<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://sanktionscenter.wordpress.com/xmlrpc.php">

<title>Und noch ein lieber Weihnachtsgruss von Johnny Cash an alle Sanktionscenter &#8222;Manager&#8220; und deren Klinkenputzer in Deutschland! &#8211; Verfassungsbeschwerde gegen die täglichen Rechtsbrüche in den Jobcentern Deutschlands!</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-family:"Oswald",sans-serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .entry-category{font-weight:400;font-style:normal}.wf-active .entry-title, .wf-active .page-title{font-style:normal;font-weight:400}@media screen and (max-width: 782px){.wf-active h1{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h2{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h3{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h4{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h5{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h6{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active .site-title{font-style:normal;font-weight:400}}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Verfassungsbeschwerde gegen die täglichen Rechtsbrüche in den Jobcentern Deutschlands! &raquo; Feed" href="https://sanktionscenter.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Verfassungsbeschwerde gegen die täglichen Rechtsbrüche in den Jobcentern Deutschlands! &raquo; Kommentar-Feed" href="https://sanktionscenter.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Verfassungsbeschwerde gegen die täglichen Rechtsbrüche in den Jobcentern Deutschlands! &raquo; Und noch ein lieber Weihnachtsgruss von Johnny Cash an alle Sanktionscenter &#8222;Manager&#8220; und deren Klinkenputzer in&nbsp;Deutschland! Kommentar-Feed" href="https://sanktionscenter.wordpress.com/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFj+EOwiAMhF9IbGbcEn8Yn4Vhs7FRICtk2dsLEk3UBf+Qa3Nf74DVC+VsQBuAovAmDtoyrF45Ekza4PY1HRXzAfYxo2dkmDB4qWbxnGp25RZMe/IyZAfhXUs0SMlWw8h3LyrLMWVVY0r9vvcLMov0ko4kwpiC/tSjXKX8A5Lxc1NQDdYFnWh+i5+bJQp87MFGZVAuCBw2g7X0AS0u5fCuzOyNrs25ay+ntjs10wMOT6zw' type='text/css' media='all' />
<link rel='stylesheet' id='nucleare-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C700italic%2C400italic%7CPlayfair+Display%3A400%2C400italic%2C700italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9j8EOAiEMRH9IbDbBqAfjtwDpsphCCQU3/r3gRb1w60z7ZlLYs3KcKqYKdcOIArlZSM0RmoLgRGDte2V2FI547MYBfqDYVKbmQxKQZsWVkGvgNCgi3mf3Gz+xKNuspV4r9UXTeI+siJ0Z8X9CrWRCmaEFLbHvo/889JUDusfbok9XrS/nRT/eqSlmOg==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjuEKwjAMhF/IGJSh7of4LG3XdZG0KU3H8O2doDgVxV+5g/suh1MGJ6n6VDGOkHkMlBSNqyTJmvJUa6e6wkW8Dj56xTxaTKNjb4pHSg61XtjDlJ3ED2bxIotW6NlQQR1MoRQe9xel4sgwsAR5Nd/mDQ0GFmv4V+tEXfBVcY7cNYRCHZjUAZPWf1g7z1Ag6IVZpjd7KzjF46bZt+22PTS78xU+CIx6' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkOsKwjAMhV/IWLxN/SE+y9ZlJbU3m9ahT2/VCcqGQiA5ycfhENEHICdNbpGFLnXOGK9Dm2ueiV8AWFKxTji35N6w9C6hSw/W+oYMQmaMtSq7YtT5CS54ThaZCzRx/Y5E7kLY/8U0plDLE0Rkuo1cbYZgsiLHgnPDMlJI5IvqvDF+5P6B99QqTM9PvEZosg0wZDraw2JdVZvlar/d6Tvm5IJ+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sanktionscenter.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='HoHoHo&#8230;ein lieber Weihnachtsgruss an alle Sanktionierten in&nbsp;Deutschland!' href='https://sanktionscenter.wordpress.com/2016/12/22/hohoho-ein-lieber-weihnachtsgruss-an-alle-sanktionierten-in-deutschland-3/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://sanktionscenter.wordpress.com/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/" />
<link rel='shortlink' href='http://wp.me/p89eLH-43' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2016%2F12%2F22%2Fein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2016%2F12%2F22%2Fein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Und noch ein lieber Weihnachtsgruss von Johnny Cash an alle Sanktionscenter &#8222;Manager&#8220; und deren Klinkenputzer in Deutschland!" />
<meta property="og:url" content="https://sanktionscenter.wordpress.com/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/" />
<meta property="og:description" content="Ein lieber Weihnachtsgruss von Johnny Cash an alle Sanktionscenter Manager Deutschlands und deren Erfüllungsschergen! Schiebt euch den diesjährigen Bonusscheck für die Einhaltung der Sanktionsquote…" />
<meta property="article:published_time" content="2016-12-22T20:23:22+00:00" />
<meta property="article:modified_time" content="2016-12-22T20:23:22+00:00" />
<meta property="og:site_name" content="Verfassungsbeschwerde gegen die täglichen Rechtsbrüche in den Jobcentern Deutschlands!" />
<meta property="og:image" content="https://sanktionscenter.files.wordpress.com/2016/12/img_3185.jpg" />
<meta property="og:image:secure_url" content="https://sanktionscenter.files.wordpress.com/2016/12/img_3185.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://sanktionscenter.files.wordpress.com/2016/12/img_3185.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://sanktionscenter.wordpress.com/osd.xml" title="Verfassungsbeschwerde gegen die täglichen Rechtsbrüche in den Jobcentern Deutschlands!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f0f0f0" />
<meta name="application-name" content="Verfassungsbeschwerde gegen die täglichen Rechtsbrüche in den Jobcentern Deutschlands!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Jetzt mitmachen!" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://sanktionscenter.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Und noch ein lieber Weihnachtsgruss von Johnny Cash an alle Sanktionscenter &#8222;Manager&#8220; und deren Klinkenputzer in&nbsp;Deutschland! | Verfassungsbeschwerde gegen die täglichen Rechtsbrüche in den Jobcentern Deutschlands! bei WordPress.com" />
<meta name="description" content="Ein lieber Weihnachtsgruss von Johnny Cash an alle Sanktionscenter Manager Deutschlands und deren Erfüllungsschergen! Schiebt euch den diesjährigen Bonusscheck für die Einhaltung der Sanktionsquoten ganz tief in den.....naja wo die Sonne nicht hinscheint!" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f0f0f0; }
</style>
<link rel="amphtml" href="https://sanktionscenter.wordpress.com/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#wp-calendar>caption,.menu-toggle:focus,.menu-toggle:hover{color:#fff}.social-links .top-search{color:#fff}.widget.wp_widget_tag_cloud a,.more-link,.button,button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{color:#fff}.social-links .top-search:hover,.button:hover,button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,#infinite-handle span:hover,.button:focus,button:focus,input[type="button"]:focus,input[type="reset"]:focus,input[type="submit"]:focus,#infinite-handle span:focus,.button:active,button:active,input[type="button"]:active,input[type="reset"]:active,input[type="submit"]:active,#infinite-handle span:active{color:#424242}.widget,.widget a:hover,.widget a:focus,.widget a:active{color:#5e5e5e}.site-title a:hover,.site-title a:focus,.site-title a:active{color:#5e5e5e}.site-info,.site-description{color:#5e5e5e}body{background-color:#f0f0f0}.widget.wp_widget_tag_cloud a,.more-link,.button,button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:#b65252}#wp-calendar>caption{background-color:#b65252}.social-links .top-search{background-color:#b65252}#wp-calendar tbody td#today,blockquote,.main-navigation div>ul>li>ul>li:first-child{border-color:#b65252}.main-navigation div>ul>li>ul::before{border-bottom-color:#b65252}.entry-featured-image,.menu-toggle:focus,.menu-toggle:hover{background-color:#b65252}.widget a,.site-info a,.site-title a{color:#a84646}.main-navigation a{color:#b54e4e}.social-links a:hover{color:#b54e4e}.entry-title a:hover,.entry-title a:focus,a{color:#b54e4e}</style>
</head>

<body class="single single-post postid-251 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<div class="navigation-bar clear">
		<div class="navigation-block">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><i class="fa fa-bars"></i><span class="screen-reader-text">Open Menu</span></button>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://sanktionscenter.wordpress.com/about/">About Schmidt&#8230;</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://sanktionscenter.wordpress.com/?page_id=3">Contact</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://sanktionscenter.wordpress.com/im-pressum/">IM Pressum</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://sanktionscenter.wordpress.com/hartz4-sanktionen-effektiv-vermeiden/">Hartz4 Sanktionen effektiv vermeiden!</a></li>
</ul></div>			</nav><!-- #site-navigation -->

							<div class="social-links">
					<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.facebook.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://www.linkedin.com"><span class="screen-reader-text">LinkedIn</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.twitter.com"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.instagram.com"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>
											<div class="open-search top-search"><i class="fa fa-search"><span class="screen-reader-text">Suche</span></i></div>
									</div>
					</div>
	</div>

			<div class="search-full">
			<div class="search-container">
				<form role="search" method="get" class="search-form" action="https://sanktionscenter.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				<span><a class="close-search"><i class="fa fa-close space-right"></i>Schließen</a></span>
			</div>
		</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
							<a href="https://sanktionscenter.wordpress.com/" rel="home">
					<img src="https://sanktionscenter.files.wordpress.com/2016/12/image10.jpeg" width="730" height="265" alt="" class="custom-header">
				</a>
									<h1 class="site-title"><a href="https://sanktionscenter.wordpress.com/" rel="home">Verfassungsbeschwerde gegen die täglichen Rechtsbrüche in den Jobcentern Deutschlands!</a></h1>
			<h2 class="site-description">Jetzt mitmachen!</h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-251" class="post-251 post type-post status-publish format-standard hentry category-uncategorized">
		<header class="entry-header">
		<div class="entry-category">
					</div><!-- .entry-meta -->
		<h1 class="entry-title">Und noch ein lieber Weihnachtsgruss von Johnny Cash an alle Sanktionscenter &#8222;Manager&#8220; und deren Klinkenputzer in&nbsp;Deutschland!</h1>		<div class="entry-meta small-part">
			<span class="posted-on"><i class="fa fa-clock-o space-left-right"></i><a href="https://sanktionscenter.wordpress.com/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/" rel="bookmark"><time class="entry-date published updated" datetime="2016-12-22T20:23:22+00:00">Dezember 22, 2016</time></a></span><span class="byline"> <i class="fa fa-user space-left-right"></i><span class="author vcard"><a class="url fn n" href="https://sanktionscenter.wordpress.com/author/sanktionscenter/">Sanktionscenter</a></span></span><span class="comments-link"><i class="fa fa-comments-o space-left-right"></i><a href="https://sanktionscenter.wordpress.com/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/#comments">1 Kommentar</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
					<p>Ein lieber Weihnachtsgruss von Johnny Cash an alle Sanktionscenter Manager Deutschlands und deren Erfüllungsschergen! Schiebt euch den diesjährigen Bonusscheck für die Einhaltung der Sanktionsquoten ganz tief in den&#8230;..naja wo die Sonne nicht hinscheint!</p>
<p><a href="https://sanktionscenter.files.wordpress.com/2016/12/img_3185.jpg"><img data-attachment-id="250" data-permalink="https://sanktionscenter.wordpress.com/img_3185/" data-orig-file="https://sanktionscenter.files.wordpress.com/2016/12/img_3185.jpg?w=809" data-orig-size="530,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1290438035&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_3185" data-image-description="" data-medium-file="https://sanktionscenter.files.wordpress.com/2016/12/img_3185.jpg?w=809?w=300" data-large-file="https://sanktionscenter.files.wordpress.com/2016/12/img_3185.jpg?w=809?w=530"   alt="An die Sanktionscenter in Deutschland - FUCK YOU ALL!!!" src="https://sanktionscenter.files.wordpress.com/2016/12/img_3185.jpg?w=809" title="An die Sanktionscenter in Deutschland - FUCK YOU ALL!!!" class="aligncenter size-full wp-image-250" srcset="https://sanktionscenter.files.wordpress.com/2016/12/img_3185.jpg 530w, https://sanktionscenter.files.wordpress.com/2016/12/img_3185.jpg?w=150 150w, https://sanktionscenter.files.wordpress.com/2016/12/img_3185.jpg?w=300 300w" sizes="(max-width: 530px) 100vw, 530px"></a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://sanktionscenter.wordpress.com/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/" data-text="Und noch ein lieber Weihnachtsgruss von Johnny Cash an alle Sanktionscenter &quot;Manager&quot; und deren Klinkenputzer in Deutschland!" data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://sanktionscenter.wordpress.com/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://sanktionscenter.wordpress.com/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/"></div></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://sanktionscenter.wordpress.com/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://sanktionscenter.wordpress.com/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://sanktionscenter.wordpress.com/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/" data-counter="right"></script></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2016%2F12%2F22%2Fein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands%2F&amp;title=Und%20noch%20ein%20lieber%20Weihnachtsgruss%20von%20Johnny%20Cash%20an%20alle%20Sanktionscenter%20%22Manager%22%20und%20deren%20Klinkenputzer%20in%20Deutschland%21" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2016%2F12%2F22%2Fein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands%2F&name=Und%20noch%20ein%20lieber%20Weihnachtsgruss%20von%20Johnny%20Cash%20an%20alle%20Sanktionscenter%20%22Manager%22%20und%20deren%20Klinkenputzer%20in%20Deutschland%21" title="Teilen auf Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Teilen auf Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2016%2F12%2F22%2Fein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands%2F&#038;media=https%3A%2F%2Fsanktionscenter.files.wordpress.com%2F2016%2F12%2Fimg_3185.jpg&#038;description=Und%20noch%20ein%20lieber%20Weihnachtsgruss%20von%20Johnny%20Cash%20an%20alle%20Sanktionscenter%20%22Manager%22%20und%20deren%20Klinkenputzer%20in%20Deutschland%21" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://sanktionscenter.wordpress.com/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://sanktionscenter.wordpress.com/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/?share=telegram" target="_blank" title="Hier klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Und%20noch%20ein%20lieber%20Weihnachtsgruss%20von%20Johnny%20Cash%20an%20alle%20Sanktionscenter%20%22Manager%22%20und%20deren%20Klinkenputzer%20in%20Deutschland%21 https%3A%2F%2Fsanktionscenter.wordpress.com%2F2016%2F12%2F22%2Fein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands%2F" target="_blank" title="Hier klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://sanktionscenter.wordpress.com/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-120412413-251-585cfef29c41d' data-src='//widgets.wp.com/likes/#blog_id=120412413&amp;post_id=251&amp;origin=sanktionscenter.wordpress.com&amp;obj_id=120412413-251-585cfef29c41d' data-name='like-post-frame-120412413-251-585cfef29c41d'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-bottom small-part">
					</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://sanktionscenter.wordpress.com/2016/12/22/hohoho-ein-lieber-weihnachtsgruss-an-alle-sanktionierten-in-deutschland-3/" rel="prev"><div class="the-navigation-arrow"><i class="fa prev-next fa-2x fa-angle-left"></i></div> <div class="meta-nav"><span class="small-part">Vorheriger Beitrag</span><div class="next-prev-name">HoHoHo&#8230;ein lieber Weihnachtsgruss an alle Sanktionierten in&nbsp;Deutschland!</div></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			Ein Gedanke zu &ldquo;<span>Und noch ein lieber Weihnachtsgruss von Johnny Cash an alle Sanktionscenter &#8222;Manager&#8220; und deren Klinkenputzer in&nbsp;Deutschland!</span>&rdquo;		</h2>

		<ol class="comment-list">
					<li id="comment-22" class="comment byuser comment-author-aufgewachter even thread-even depth-1 highlander-comment">
			<article id="div-comment-22" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/34dd6a378ae5e8113cf4980b3438c346?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://aufgewachter.wordpress.com' rel='external nofollow' class='url'>Aufgewachter</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://sanktionscenter.wordpress.com/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/#comment-22">
							<time datetime="2016-12-22T10:11:51+00:00">
								Dezember 22, 2016 um 10:11 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Du könntest ja mal allen 365 Argen/Jobcentern eine Weihnachts-E-Mail übersenden mit nur einer Botschaft.</p>
<p>Frohe Weinachten<br />
von den Aufgewachten<br />
<a href="http://hartz4-forum.com/" rel="nofollow">http://hartz4-forum.com/</a></p>
<p id="comment-like-22" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://sanktionscenter.wordpress.com/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/?like_comment=22&#038;_wpnonce=3374a336d4" class="comment-like-link needs-login" rel="nofollow" data-blog="120412413"><span>Gefällt mir</span></a><span id="comment-like-count-22" class="comment-like-feedback">Gefällt <a href="#" class="view-likers" data-like-count="1">1 Person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://sanktionscenter.wordpress.com/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/?replytocom=22#respond' onclick='return addComment.moveForm( "div-comment-22", "22", "respond", "251" )' aria-label='Antworte auf Aufgewachter'><span class="reply-link">Antwort<i class="fa fa-reply space-left"></i></span></a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="https://sanktionscenter.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="636b8e8824" /><input type="hidden" name="_wp_http_referer" value="/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fsanktionscenter.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail <span class="required">(benötigt)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(benötigt)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='251' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4306df7290" /></p>
<input type="hidden" name="genseq" value="1482489586" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/VerfassungsbeschwerdeHartzIV/">Verfassungsbeschwerde Hartz4</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/VerfassungsbeschwerdeHartzIV/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/VerfassungsbeschwerdeHartzIV/"><a href="https://www.facebook.com/VerfassungsbeschwerdeHartzIV/">Verfassungsbeschwerde Hartz4</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 3 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="E-Mail-Adresse eingeben" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="120412413"/>
						<input type="hidden" name="source" value="https://sanktionscenter.wordpress.com/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="917771db31" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="blog-stats-3" class="widget widget_blog-stats"><h2 class="widget-title">Blogstatistik</h2>		<ul>
			<li>522 hits</li>
		</ul>
		</aside><aside id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><p><a href="https://internetdefenseleague.org/"><img src="https://internetdefenseleague.org/images/badges/final/side_bar_badge.png" alt="Member of The Internet Defense League" style="max-width:100%;height:auto;" /></a></p></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widget-title">Kategoriewolke</h2><div style="overflow: hidden;"><a href="https://sanktionscenter.wordpress.com/category/uncategorized/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Uncategorized (9)">Uncategorized</a> </div></aside></div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
<div id="tertiary" class="widget-areas clear" role="complementary">
	
	
			<div class="widget-area" id="footer-sidebar-3">
			<aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://sanktionscenter.wordpress.com" data-blog="https://sanktionscenter.wordpress.com" data-lang="de" >Follow Verfassungsbeschwerde gegen die täglichen Rechtsbrüche in den Jobcentern Deutschlands! on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside>		</div>
	</div><!-- #secondary -->

		<div class="site-info small-part">
			<a href="https://wordpress.com/?ref=footer_custom_blog">Bloggen bei WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
<a href="#top" class="to-top"><i class="fa fa-angle-up fa-lg"><span class="screen-reader-text">Nach oben</span></i></a>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201651y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-34dd6a378ae5e8113cf4980b3438c346">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar abschicken","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/sanktionscenter.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/sanktionscenter.wordpress.com\/wp-login.php?action=logout&_wpnonce=93056841fe","homeURL":"https:\/\/sanktionscenter.wordpress.com\/","postID":"251","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

<script type='text/javascript'>/*<![CDATA[*/if(typeof(addLoadEvent)!='undefined'){addLoadEvent(function(){if(top==self){i=document.createElement('img');i.src='https://botd2.wordpress.com/botd.gif?blog=120412413&post=251&lang=de&date=1482438202&ip=54.224.77.253&url=https://sanktionscenter.wordpress.com/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/';i.id='botd2';i.style.width='0px';i.style.height='0px';i.style.overflow='hidden';document.body.appendChild(i);}});}/*]]>*/</script>

	<div id="carousel-reblog-box">
		<form action="" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="120412413" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://sanktionscenter.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Verfassungsbeschwerde gegen die täglichen Rechtsbrüche in den Jobcentern Deutschlands!" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="10d7603c7c" /><input type="hidden" name="_wp_http_referer" value="/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sanktionscenter.wordpress.com\/2016\/12\/22\/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands\/":251};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ihr Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
				<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<div
	id="eu-cookie-law"
	class="negative hide-on-time"
	data-hide-timeout="10"
>
	<form method="post">
		<input type="hidden" id="_wpnonce" name="_wpnonce" value="7ba0047949" /><input type="hidden" name="_wp_http_referer" value="/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/" />		<input type="hidden" name="eucookielaw" value="accept" />
		<input type="hidden" name="redirect_url" value="/2016/12/22/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands/" />
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz & Cookies: Diese Website verwendet Cookies von WordPress.com und ausgewählten Partnern.<br />Um mehr herauszufinden, sowie um dies zu entfernen oder zu blocken, siehe: <a href="https://en.support.wordpress.com/cookies">Unsere Cookie-Richtlinie</a>
 </form>
</div>

<script type="text/javascript">
jQuery(function( $ ) {
	var overlay = $( '#eu-cookie-law' ), initialScrollPosition, scrollFunction;
	overlay.find( 'form' ).on( 'submit', accept );
	if ( overlay.hasClass( 'hide-on-scroll' ) ) {
		initialScrollPosition = $( window ).scrollTop();
		scrollFunction = function() {
			if ( Math.abs( $( window ).scrollTop() - initialScrollPosition ) > 50 ) {
				accept();
			}
		};
		$( window ).on( 'scroll', scrollFunction );
	} else if ( overlay.hasClass( 'hide-on-time' ) ) {
		setTimeout( accept, overlay.data( 'hide-timeout' ) * 1000 );
	}

	var accepted = false;
	function accept( event ) {
		if ( accepted ) {
			return;
		}
		accepted = true;

		if ( event && event.preventDefault ) {
			event.preventDefault();
		}

		if ( overlay.hasClass( 'hide-on-scroll' ) ) {
			$( window ).off( 'scroll', scrollFunction );
		}

		var expireTime = new Date();
		expireTime.setTime( expireTime.getTime() + 2592000000 );

		document.cookie = 'eucookielaw=' + expireTime.getTime() + ';path=/;expires=' + expireTime.toGMTString();

		overlay.fadeOut(400, function() {
			overlay.remove();
		});
	}
});
</script>

<style type="text/css">
	#eu-cookie-law {
		position: fixed;
		bottom: 1em;
		left: 1em;
		right: 1em;
		z-index: 50001;
		font-size: 12px;
		color: #2e4467;
		line-height: 1.5;
		border: 1px solid #dedede;
		padding: 6px 6px 6px 15px;
		background-color: #fff;
	}

	#eu-cookie-law a,
	#eu-cookie-law a:active,
	#eu-cookie-law a:visited {
		color: inherit;
		text-decoration: underline;
		cursor: inherit;
	}

	#eu-cookie-law a:hover {
		text-decoration: none;
		cursor: pointer;
	}

	#eu-cookie-law.negative {
		background-color: #000;
		color: #fff;
		border: none;
	}

	/**
	* Using a highly-specific rule to make sure that all button styles
	* will be reset
	*/
	#eu-cookie-law input,
	#eu-cookie-law input:hover,
	#eu-cookie-law input:focus {
		display: inline;
		position: static;
		float: right;
		padding: 8px 12px;
		margin: 0 0 0 5%;
		border: 1px solid #dedede;
		border-radius: 4px;
		-moz-border-radius: 3px;
		-webkit-border-radius: 3px;
		background: #f3f3f3;
		font-size: 14px;
		line-height: inherit;
		text-transform: none;
		color: #2e4453;
		cursor: pointer;
		font-weight: inherit;
		font-family: inherit;
	}

	#eu-cookie-law.negative input,
	#eu-cookie-law.negative input:hover,
	#eu-cookie-law.negative input:focus {
		background-color: #282828;
		color: #fff;
		border-color: #535353;
	}

	@media (max-width: 600px) {
		#eu-cookie-law {
			padding-bottom: 55px;
		}

		#eu-cookie-law input.accept {
			position: absolute;
			bottom: 8px;
			right: 8px;
		}
	}

</style>
<script type="text/javascript">
	window._idl = {};
	_idl.campaign = "";
	_idl.variant = "banner";
	(function() {
		var idl = document.createElement('script');
		idl.type = 'text/javascript';
		idl.async = true;
		idl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
		document.getElementsByTagName('body')[0].appendChild(idl);
	})();
</script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"120412413","siteName":"Verfassungsbeschwerde gegen die t\u00e4glichen Rechtsbr\u00fcche in den Jobcentern Deutschlands!","siteURL":"http:\/\/sanktionscenter.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/void.gif' class='avatar avatar-36' height='36' width='36' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/nucleare","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/sanktionscenter.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2016%2F12%2F22%2Fein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands%2F","themeURL":"https:\/\/wordpress.com\/themes\/nucleare\/","xhrURL":"https:\/\/sanktionscenter.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2e8fb440df","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"917771db31\" \/>","referer":"https:\/\/sanktionscenter.wordpress.com\/2016\/12\/22\/ein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/sanktionscenter.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2016%2F12%2F22%2Fein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands%2F","postID":"251","shortlink":"http:\/\/wp.me\/p89eLH-43","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/sanktionscenter.wordpress.com\/251","i18n":{"view":"Website ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Nucleare","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editFollows":"Abonnierte Websites vewalten","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"E-Mail-Adresse eingeben","followers":"","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/sanktionscenter.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2016%2F12%2F22%2Fein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands%2F\">Melde dich jetzt an.<\/a>"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/sanktionscenter.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"87d4558c31","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar abschicken","write_comment":"Verfasse einen Kommentar...","loading_comments":"Lade Kommentare ...","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Moderation.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/sanktionscenter.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2016%2F12%2F22%2Fein-lieber-weihnachtsgruss-von-johnny-cash-an-alle-sanktionscenter-deutschlands%2F","blog_id":"120412413","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=120412413&v=wpcom&tz=0&user_id=0&subd=sanktionscenter","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkutuwyAMhV9oFEVqu/2Z9iyEuNTEXIYhWd9+RFuz9KIo+xXncL4j2yDHKHTwGXyWlmUHA2qIXzvLL3Jx5IqIVAx6loQ9sPwsUOCsfEeQVsw6OFcl8QPZiW4ljxjhP9CNcA/mM7hqi6WVvmgClWBirvVWuxrQqIzBbwS4x1gb8r04BV1YnHBeGnpNpbttPUGky87hQ/xi7hE7A5llS8GwwBpMFMa73xVedTVftCpJpzhDqpUIA6SEUzOztpagpw1MCXP1bCiOf3MsdVtfRbr8fnZL17NbVikUBpIWclS6F1dhw4ZMCIZA5KQ8k8rwINSMD/fe7N+aw2tz2B/tNziLF30='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.6.1-RC1-38499'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "sanktionscenter.wordpress.com";
	</script>
	<script type="text/javascript" src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'120412413','blog_tz':'0','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'120412413','v':'wpcom','tz':'0','user_id':'0','post':'251','subd':'sanktionscenter'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1mJVY3bm9aR3VCbS9mWm1pRyZuJS1LX1t5QmRXZzE3RC9rQWZHK1FjbDltdWdaMVFFZTcxUGVHLWR0WTJob2JhWSV4Mkp0Rk12aF8lflJLSGJpYnklaEhWMzZdP11dfFA1QWIzYk1MWlhianF1KzdFQTIwLE1JPUc/ejNzVmRuRU8lY0UxK2dEcEVCc25PMkx0ZVljMHRsWlFlbGg5d1o1cXc2amliXWlCczItQ2k0ZWtiWWwvanY/YjRIMmJwYldTSnl2X05sU0h+dFklYWQmQTIuQndUfGlqVng3b1d8aWMrTXg9ZFlsV2tPcDdGUEIwQzhxSD1MV3VTeXZzTURzJWNiVFEsPzJvbm9OLzN0cVlacjR2VEgxb3JWT0Y2LHpNUUcsdTNpSE5JSzR0U1BveXBXTDMxOFY1SkVWdVJBX3FZNVZsJVtTOGRDMVMvNGVaTnQzJmp4OXkuaFBxUTZ8JnJBRW1rbnBDSHlRd1FlVnppd3RYXWc4Sg=='}]);
_stq.push([ 'clickTrackerInit', '120412413', '251' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.500 seconds
	73180 bytes batcached for 300 seconds
-->
