<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://sanktionscenter.wordpress.com/xmlrpc.php">

<title>Anne Ames: Ursachen und Auswirkungen von Sanktionen nach § 31 SGB II &#8211; Die Wirtschaftsdemokratur Deutschland&#8230;oder wie die Menschen durch &quot;gesponserte&quot; Politkomparsen verarscht werden!</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-family:"Oswald",sans-serif;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active h6{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .widget-title{font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .entry-category{font-weight:400;font-style:normal}.wf-active .entry-title, .wf-active .page-title{font-style:normal;font-weight:400}@media screen and (max-width: 782px){.wf-active h1{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h2{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h3{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h4{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h5{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active h6{font-style:normal;font-weight:400}}@media screen and (max-width: 782px){.wf-active .site-title{font-style:normal;font-weight:400}}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Die Wirtschaftsdemokratur Deutschland...oder wie die Menschen durch &quot;gesponserte&quot; Politkomparsen verarscht werden! &raquo; Feed" href="https://sanktionscenter.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Wirtschaftsdemokratur Deutschland...oder wie die Menschen durch &quot;gesponserte&quot; Politkomparsen verarscht werden! &raquo; Kommentar-Feed" href="https://sanktionscenter.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Wirtschaftsdemokratur Deutschland...oder wie die Menschen durch &quot;gesponserte&quot; Politkomparsen verarscht werden! &raquo; Anne Ames: Ursachen und Auswirkungen von Sanktionen nach § 31 SGB&nbsp;II Kommentar-Feed" href="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkF1uAyEMhC9UakVdJe1D1bMAa21IbLAwKMrtwwa1UX5EX9DYms9jDCcxPsWCsQBXI1SXEBVO4hMb5UB4fqjeveobvMYoHFHhgEWsP5pr9WR3lJZbTsqznRUWSs7SaHRGsgVnI0nLQzXCfMrY+iy2rA7GOVgk5GYbYSzbX2qV+/adYUy/kHOSUdW0l0NlU/Yt6J/1eF2lnwqa8b7T0QAxldBo/RNPM3sUSHUQqye0GUHLmXCUvmDE3Ae/lCv7w9+b6XP3sd1MX9PhAjJB0qk=' type='text/css' media='all' />
<link rel='stylesheet' id='nucleare-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C700italic%2C400italic%7CPlayfair+Display%3A400%2C400italic%2C700italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9j8EOAiEMRH9IbDbBqAfjtwDpsphCCQU3/r3gRb1w60z7ZlLYs3KcKqYKdcOIArlZSM0RmoLgRGDte2V2FI547MYBfqDYVKbmQxKQZsWVkGvgNCgi3mf3Gz+xKNuspV4r9UXTeI+siJ0Z8X9CrWRCmaEFLbHvo/889JUDusfbok9XrS/nRT/eqSlmOg==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjuEKwjAMhF/IGIcb7I/4LF3XdZGsKU1H8e2doDgVh79yB/ddDksEKyG7kHGaIfLsKSgam0lCZ9JL7a3qDlfxPLrJKca5wzBbdiY5pGBR85UdlGhl+mJWL6JohoENJdTRJAr+ebcoFUuGgcXLu/k1b6zRs3SGt1oL9d5lxSXy0OAT9WBCD0ya/2G7ZYYCwSDMUj7sveA8naq6bZpjWx0Plxs9q4xl' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkNsOgjAMhl/IMTEYuTE+C4yydO7kukn06R2KiQrBpElPX5u/5YNnaIVOHRBX2S4Jwm1yhaINXwOYQRmaCIVB+4aFsxFsHFnjWtTAEkFoZK7lRb1b4LyjaIAoQwvdb0lorwjDX0xB9I04swCE99lWk5jXSaIlHkDnAzo2avjJVqYotSQC+oguZ73T2s00feADdhLi83+vkLXJeDZdcjLHsqoPu7rcV1v1AAJHlxQ='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sanktionscenter.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kein effektiver Rechtsschutz bei Sanktionen vom Jobcenter – Christel T.&#8217;s&nbsp;Blog' href='https://sanktionscenter.wordpress.com/2017/03/16/kein-effektiver-rechtsschutz-bei-sanktionen-vom-jobcenter-christel-t-s-blog/' />
<link rel='next' title='Hartz4widerspruch.de &#8211; Ein Legal-Startup schaut den Jobcentern auf die&nbsp;Finger' href='https://sanktionscenter.wordpress.com/2017/03/16/hartz4widerspruch-de-ein-legal-startup-schaut-den-jobcentern-auf-die-finger/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/" />
<link rel='shortlink' href='http://wp.me/p89eLH-nU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2017%2F03%2F16%2Fanne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%25c2%25a7-31-sgb-ii%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2017%2F03%2F16%2Fanne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%25c2%25a7-31-sgb-ii%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Anne Ames: Ursachen und Auswirkungen von Sanktionen nach § 31 SGB II" />
<meta property="og:url" content="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/" />
<meta property="og:description" content="Neben den üblichen Verdächtigen, die auch sonst zu HartzIV-Themen immer Stellung nehmen, hatte das Bundesverfassungsgericht diesmal auch den Verein Tacheles e.V. zu einer Stellungnahme zu Sanktione…" />
<meta property="article:published_time" content="2017-03-16T16:13:48+00:00" />
<meta property="article:modified_time" content="2017-03-16T16:27:13+00:00" />
<meta property="og:site_name" content="Die Wirtschaftsdemokratur Deutschland...oder wie die Menschen durch &quot;gesponserte&quot; Politkomparsen verarscht werden!" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/937855fd8b764435d3a3e47314a82e58?s=200&amp;ts=1489701643" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/937855fd8b764435d3a3e47314a82e58?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/937855fd8b764435d3a3e47314a82e58?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/937855fd8b764435d3a3e47314a82e58?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/937855fd8b764435d3a3e47314a82e58?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://sanktionscenter.wordpress.com/osd.xml" title="Die Wirtschaftsdemokratur Deutschland...oder wie die Menschen durch &#34;gesponserte&#34; Politkomparsen verarscht werden!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#44749d" />
<meta name="application-name" content="Die Wirtschaftsdemokratur Deutschland...oder wie die Menschen durch &quot;gesponserte&quot; Politkomparsen verarscht werden!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="„Wenn das Aufdecken von Verbrechen wie ein begangenes Verbrechen behandelt wird, werden wir von Verbrechern regiert!“ (Edward Snowden) - Wenn Euch Beiträge gefallen, dann rebloggt diese einfach, um immer mehr Menschen &quot;aufzuwecken&quot;...!" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://sanktionscenter.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/937855fd8b764435d3a3e47314a82e58?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name= WordPress.com Forum;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Anne Ames: Ursachen und Auswirkungen von Sanktionen nach § 31 SGB&nbsp;II | Die Wirtschaftsdemokratur Deutschland...oder wie die Menschen durch &quot;gesponserte&quot; Politkomparsen verarscht werden! auf WordPress.com" />
<meta name="description" content="https://www.boeckler.de/pdf/p_edition_hbs_242.pdf Neben den üblichen Verdächtigen, die auch sonst zu HartzIV-Themen immer Stellung nehmen, hatte das Bundesverfassungsgericht diesmal auch den Verein Tacheles e.V. zu einer Stellungnahme zu Sanktionen aufgefordert. Das Gothaer Sozialgericht hatte dem Bundesverfassungsgericht (BVerfG) die Frage vorgelegt, ob Sanktionen nach dem SGB II überhaupt verfassungsgemäß sind, und war beim ersten Anlauf noch gescheitert, das&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #44749d; }
</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		 try { amznads.getAds("3033"); } catch(e) {}
		</script>
 		<script type="text/javascript">
		try {
		var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'sanktionscenter.wordpress.com',
				pageURL: 'https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
 	        } catch(e) {}
		</script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#wp-calendar>caption,.menu-toggle:focus,.menu-toggle:hover{color:#383838}.social-links .top-search{color:#383838}.widget.wp_widget_tag_cloud a,.more-link,.button,button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{color:#383838}.social-links .top-search:hover,.button:hover,button:hover,input[type="button"]:hover,input[type="reset"]:hover,input[type="submit"]:hover,#infinite-handle span:hover,.button:focus,button:focus,input[type="button"]:focus,input[type="reset"]:focus,input[type="submit"]:focus,#infinite-handle span:focus,.button:active,button:active,input[type="button"]:active,input[type="reset"]:active,input[type="submit"]:active,#infinite-handle span:active{color:#424242}.widget,.widget a:hover,.widget a:focus,.widget a:active{color:#fff}.site-title a:hover,.site-title a:focus,.site-title a:active{color:#fff}.site-info,.site-description{color:#fff}body{background-color:#44749d}.widget.wp_widget_tag_cloud a,.more-link,.button,button,input[type="button"],input[type="reset"],input[type="submit"],#infinite-handle span{background-color:#7db4b5}#wp-calendar>caption{background-color:#7db4b5}.social-links .top-search{background-color:#7db4b5}#wp-calendar tbody td#today,blockquote,.main-navigation div>ul>li>ul>li:first-child{border-color:#7db4b5}.main-navigation div>ul>li>ul::before{border-bottom-color:#7db4b5}.entry-featured-image,.menu-toggle:focus,.menu-toggle:hover{background-color:#7db4b5}.widget a,.site-info a,.site-title a{color:#fff}.main-navigation a{color:#447677}.social-links a:hover{color:#447677}.entry-title a:hover,.entry-title a:focus,a{color:#447677}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-1482 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<div class="navigation-bar clear">
		<div class="navigation-block">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><i class="fa fa-bars"></i><span class="screen-reader-text">Open Menu</span></button>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://sanktionscenter.wordpress.com/about/">About Schmidt&#8230;</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://sanktionscenter.wordpress.com/?page_id=3">Contact</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://sanktionscenter.wordpress.com/im-pressum/">IM Pressum</a></li>
<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="https://sanktionscenter.wordpress.com/hartz4-sanktionen-effektiv-vermeiden/">Hartz4 Sanktionen STOPPEN!</a></li>
<li id="menu-item-1073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073"><a href="https://sanktionscenter.wordpress.com/rockefeller-pharmakartell/">Rockefeller Pharmakartell</a></li>
</ul></div>			</nav><!-- #site-navigation -->

							<div class="social-links">
					<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.facebook.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://www.linkedin.com"><span class="screen-reader-text">LinkedIn</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.twitter.com"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.instagram.com"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>
											<div class="open-search top-search"><i class="fa fa-search"><span class="screen-reader-text">Suche</span></i></div>
									</div>
					</div>
	</div>

			<div class="search-full">
			<div class="search-container">
				<form role="search" method="get" class="search-form" action="https://sanktionscenter.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				<span><a class="close-search"><i class="fa fa-close space-right"></i>Schließen</a></span>
			</div>
		</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
							<a href="https://sanktionscenter.wordpress.com/" rel="home">
					<img src="https://sanktionscenter.files.wordpress.com/2016/11/img_6946.jpg" width="900" height="480" alt="" class="custom-header">
				</a>
									<h1 class="site-title"><a href="https://sanktionscenter.wordpress.com/" rel="home">Die Wirtschaftsdemokratur Deutschland&#8230;oder wie die Menschen durch &quot;gesponserte&quot; Politkomparsen verarscht werden!</a></h1>
			<h2 class="site-description">„Wenn das Aufdecken von Verbrechen wie ein begangenes Verbrechen behandelt wird, werden wir von Verbrechern regiert!“ (Edward Snowden) &#8211; Wenn Euch Beiträge gefallen, dann rebloggt diese einfach, um immer mehr Menschen &quot;aufzuwecken&quot;&#8230;!</h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-1482" class="post-1482 post type-post status-publish format-standard hentry category-kasperletheater-deutschland">
		<header class="entry-header">
		<div class="entry-category">
			<span class="cat-links"><a href="https://sanktionscenter.wordpress.com/category/kasperletheater-deutschland/" rel="category tag">Kasperletheater Deutschland</a></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">Anne Ames: Ursachen und Auswirkungen von Sanktionen nach § 31 SGB&nbsp;II</h1>		<div class="entry-meta small-part">
			<span class="posted-on"><i class="fa fa-clock-o space-left-right"></i><a href="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/" rel="bookmark"><time class="entry-date published" datetime="2017-03-16T18:13:48+00:00">März 16, 2017</time><time class="updated" datetime="2017-03-16T18:27:13+00:00">März 16, 2017</time></a></span><span class="byline"> <i class="fa fa-user space-left-right"></i><span class="author vcard"><a class="url fn n" href="https://sanktionscenter.wordpress.com/author/sanktionscenter/">Mobcenter</a></span></span><span class="comments-link"><i class="fa fa-comments-o space-left-right"></i><a href="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/#respond">Hinterlasse einen Kommentar</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
					<p><a href="https://www.boeckler.de/pdf/p_edition_hbs_242.pdf">https://www.boeckler.de/pdf/p_edition_hbs_242.pdf</a></p>
<p>Neben den üblichen Verdächtigen, die auch sonst zu HartzIV-Themen immer Stellung nehmen, hatte das Bundesverfassungsgericht diesmal auch den Verein Tacheles e.V. zu einer Stellungnahme zu Sanktionen aufgefordert.</p>
<p>Das Gothaer Sozialgericht hatte dem Bundesverfassungsgericht (BVerfG) die Frage vorgelegt, ob Sanktionen nach dem SGB II überhaupt verfassungsgemäß sind, und war beim ersten Anlauf noch gescheitert, das heißt, das BVerfG hat es abgelehnt, zu der Frage Stellung zu beziehen.</p>
<p>Den abweisenden Beschluß hatte ich hier analysiert.</p>
<p>Das Gothaer Sozialgericht hat jedoch einen zweiten Anlauf gemacht und eine zweite, nachgebesserte Vorlage ans BVerfG gerichtet, und diesmal wird das BVerfG entscheiden. Dazu gehört regelmäßig das Einholen von Gutachten, und dabei wurde Tacheles e.V. eben diesmal mit berücksichtigt.</p>
<p>Die Stellungnahme der einzigen Erwerbslosen-Selbstvertretung unter den 40 oder so Sachverständigen ist jetzt öffentlich und kann hier heruntergeladen werden.</p>
<p>(Vor ein paar Tagen habe ich gesehen, daß auch der Paritätische Wohlfahrtsverband seine entsprechende Stellungnahme veröffentlicht hat – hier.)</p>
<p>Was steht in der Tacheles-Stellungnahme?<br />
Wenn man die Stellungnahme durchliest, kann man sich kaum noch vorstellen, daß das BverfG irgendetwas anderes tun wird als die Sanktionen in Bausch und Bogen zu verdammen. Insofern ist die Lektüre des stellenweise nicht ganz unkomplizierten Textes ein reines Vergnügen, und man kann einen richtigen kleinen Höhenflug kriegen.</p>
<p>Ich war überrascht, und zwar sehr positiv überrascht, daß die Stellungnahme in weiten Teilen sehr juristisch orientiert ist. Erwerbslose gelten hier als Menschen, die Rechte haben, nicht als diese armen Menschen.</p>
<p>Auch zu der Frage, warum so selten gegen Sanktionen Widerspruch eingelegt und geklagt wird, schildern die Autoren nachdrücklich, daß die Sanktionierten nicht etwa zu doof dazu sind, sondern daß sie – wir – aufgrund der Sanktionen kein Vertrauen in die Administration haben, was eine Voraussetzung dafür ist, daß Klagen und Widersprüche sinnhaft erscheinen. Am Rand wird auch darauf eingegangen, daß die Rechtsmittel wegen der fehlenden aufschiebenden Wirkung nicht effektiv sind – hier hatte ich das mal lang und breit erklärt.</p>
<p>Dabei ist der Text kein Abklatsch derselben verfassungsrechtlichen Argumente, die schon seit Jahren ad nauseam gegen Sanktionen vorgebracht werden, sondern bringt eine eigene Argumentation (bzw. die mir jedenfalls bis jetzt unbekannt war). Insbesondere die Würdigung des früheren Bundessozialhilfegesetzes las sich für mich wie ein Krimi, einschließlich zu Berge stehender Haare.</p>
<p>Schön fand ich auch, daß dem BVerfG zwei Fälle wieder aufs Brot geschmiert werden, in denen die Betroffenen bereits Verfassungsbeschwerde eingelegt hatten. Solche Beschwerden kann das BVerfG einfach ohne Grund ablehnen, wenn es da keinen Bock drauf hat. Es gibt da außerdem Anforderungen, die kaum ein juristischer Laie erfüllen kann – das obwohl jeder das Recht hat, Verfassungsbeschwerde einzulegen. Dieses Recht nützt einem in Wirklichkeit gar nichts. Anders ist das nur bei Richtervorlagen.</p>
<p>Die Schilderung der beiden Fälle liest sich wie ein juristischer Schriftsatz, mit aller Akribie. Hier hätte das Tacheles meiner Vermutung nach stärker auf seine Position als Sachverständige und dem damit verbundenen Anspruch auf Glaubwürdigkeit setzen können. Ich kann mich erinnern, daß zur Vorbereitung dieser Stellungnahme nur Schilderungen von Einzelfällen gefragt waren, die von AnwältInnen kommmen, da nur diese ausreichend belegt seien. Ich hätte da ein paar Sachen in meinen Akten gehabt, die so irre sind, daß ich selbst sie nie veröffentlichen kann – sogar mein eigenes früheres Ich (also bevor ich diese Erfahrungen selbst gemacht habe) würde mir kein Wort glauben.</p>
<p>Eigentlich finde ich es aber gerade gut, daß insgesamt nicht viele Einzelfälle geschildert werden, weil diese gerade nichts darüber aussagen, was an den Sanktionen an sich falsch ist, sondern im Gegenteil, es geht ja gerade darum, zu zeigen, daß das Gesetz gerade bei der „richtigen“ Anwendung verfassungswidrig ist.</p>
<p>Da Tacheles als einzige Selbstvertretung von Erwerbslosen zum Verfahren vor dem BVerfG Stellung bezogen hat, kann ich sagen: Ich fühle mich durch die Stellungnahme ganz hervorragend vertreten, und vielen herzlichen Dank dafür an die Autoren Frank Jäger, Roland Rosenow und Harald Thomé, ihr rockt!<br />
<a href="https://jobcenteraktivistin.wordpress.com/2017/03/06/stellungnahme-von-tacheles-zur-erneuten-richtervorlage-veroeffentlicht/" rel="nofollow">https://jobcenteraktivistin.wordpress.com/2017/03/06/stellungnahme-von-tacheles-zur-erneuten-richtervorlage-veroeffentlicht/</a></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				        <div id="crt-1833173158" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1833173158');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1833173158",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1833173158'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this - Jetzt teilen:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1482" class="share-twitter sd-button share-icon" href="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1482" class="share-facebook sd-button share-icon" href="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1482" class="share-google-plus-1 sd-button share-icon" href="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/?share=email" target="_blank" title="Click to email"><span>E-Mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1482" class="share-linkedin sd-button share-icon" href="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1482" class="share-pinterest sd-button share-icon" href="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Anne%20Ames%3A%20Ursachen%20und%20Auswirkungen%20von%20Sanktionen%20nach%20%C2%A7%2031%20SGB%20II https%3A%2F%2Fsanktionscenter.wordpress.com%2F2017%2F03%2F16%2Fanne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%25c2%25a7-31-sgb-ii%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-1482" class="share-skype sd-button share-icon" href="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/?share=skype" target="_blank" title="Hier klicken, um auf Skype zu teilen"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-120412413-1482-58cb0b0b602fe' data-src='//widgets.wp.com/likes/#blog_id=120412413&amp;post_id=1482&amp;origin=sanktionscenter.wordpress.com&amp;obj_id=120412413-1482-58cb0b0b602fe' data-name='like-post-frame-120412413-1482-58cb0b0b602fe'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>					</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-bottom small-part">
					</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://sanktionscenter.wordpress.com/2017/03/16/kein-effektiver-rechtsschutz-bei-sanktionen-vom-jobcenter-christel-t-s-blog/" rel="prev"><div class="the-navigation-arrow"><i class="fa prev-next fa-2x fa-angle-left"></i></div> <div class="meta-nav"><span class="small-part">Vorheriger Beitrag</span><div class="next-prev-name">Kein effektiver Rechtsschutz bei Sanktionen vom Jobcenter – Christel T.&#8217;s&nbsp;Blog</div></div></a></div><div class="nav-next"><a href="https://sanktionscenter.wordpress.com/2017/03/16/hartz4widerspruch-de-ein-legal-startup-schaut-den-jobcentern-auf-die-finger/" rel="next"><div class="meta-nav"><span class="small-part">Nächster Beitrag</span><div class="next-prev-name">Hartz4widerspruch.de &#8211; Ein Legal-Startup schaut den Jobcentern auf die&nbsp;Finger</div></div> <div class="the-navigation-arrow"><i class="fa prev-next fa-2x fa-angle-right"></i></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%C2%A7-31-sgb-ii/#respond" style="display:none;">Antwort abbrechen</a></small></h3>		<form action="https://sanktionscenter.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ac5b063862" /><input type="hidden" name="_wp_http_referer" value="/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%C2%A7-31-sgb-ii/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier Deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier Deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Bitte logge dich mit einer dieser Methoden ein, um deinen Kommentar zu veröffentlichen:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fsanktionscenter.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Kommentar absenden" />
				<input type='hidden' name='comment_post_ID' value='1482' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="52adf25b76" /></p>
<input type="hidden" name="genseq" value="1489701643" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="rss_links-3" class="widget widget_rss_links"><h2 class="widget-title">RSS-Feed</h2><p class="size-medium"><a class="feed-image-link" href="https://sanktionscenter.wordpress.com/feed/" title="Beiträge abonnieren"><img src="https://sanktionscenter.wordpress.com/i/rss/purple-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://sanktionscenter.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></p><p class="size-medium"><a class="feed-image-link" href="https://sanktionscenter.wordpress.com/comments/feed/" title="Kommentare abonnieren"><img src="https://sanktionscenter.wordpress.com/i/rss/purple-medium.png?m=1391188133h" alt="RSS Feed" /></a>&nbsp;<a href="https://sanktionscenter.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></p>
</aside><aside id="blog-stats-3" class="widget widget_blog-stats"><h2 class="widget-title">Blogstatistik</h2>		<ul>
			<li>3,944 hits</li>
		</ul>
		</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h2 class="widget-title"><a href="https://www.facebook.com/VerfassungsbeschwerdeHartzIV/">Verfassungsbeschwerde Hartz4</a></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/VerfassungsbeschwerdeHartzIV/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/VerfassungsbeschwerdeHartzIV/"><a href="https://www.facebook.com/VerfassungsbeschwerdeHartzIV/">Verfassungsbeschwerde Hartz4</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 7 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="120412413"/>
						<input type="hidden" name="source" value="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%C2%A7-31-sgb-ii/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="ffd71d896d" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><p><a href="https://internetdefenseleague.org/"><img src="https://internetdefenseleague.org/images/badges/final/side_bar_badge.png" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></aside><aside id="top-posts-4" class="widget widget_top-posts"><h2 class="widget-title">Top Beiträge &amp; Seiten</h2><ul>				<li>
										<a href="https://sanktionscenter.wordpress.com/rockefeller-pharmakartell/" class="bump-view" data-bump-view="tp">
						Rockefeller Pharmakartell					</a>
									</li>
							<li>
										<a href="https://sanktionscenter.wordpress.com/2017/03/16/schufa-unterlassungsanspruch-gegen-scorewertverfahren-anerkannt-haelt-das-wirklich-die-schufa-stasi-und-die-inkasso-mafia-davon-ab-die-menschen-weiterhin-zu-diskriminieren-und-massenhaft-ins-elend/" class="bump-view" data-bump-view="tp">
						SCHUFA: Unterlassungsanspruch gegen Scorewertverfahren anerkannt...hält das wirklich die Schufa-Stasi und die Inkasso-Mafia davon ab, die Menschen weiterhin zu diskriminieren und massenhaft ins Elend zu treiben?					</a>
									</li>
							<li>
										<a href="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/" class="bump-view" data-bump-view="tp">
						Anne Ames: Ursachen und Auswirkungen von Sanktionen nach § 31 SGB II					</a>
									</li>
							<li>
										<a href="https://sanktionscenter.wordpress.com/2017/03/16/kein-effektiver-rechtsschutz-bei-sanktionen-vom-jobcenter-christel-t-s-blog/" class="bump-view" data-bump-view="tp">
						Kein effektiver Rechtsschutz bei Sanktionen vom Jobcenter – Christel T.&#039;s Blog					</a>
									</li>
							<li>
										<a href="https://sanktionscenter.wordpress.com/2016/12/20/erwerbslosenforen-wie-elo-forum-org-und-hartz-info-komplett-vertrollt/" class="bump-view" data-bump-view="tp">
						Erwerbslosenforen wie Elo-Forum.org und Hartz.info komplett zensiert und von Systemtrollen unterwandert!					</a>
									</li>
							<li>
										<a href="https://sanktionscenter.wordpress.com/2017/01/19/systemfreundliche-trollkultur-in-den-erwerbslosenforen-hartz-info-und-elo-forum-org-und-es-wird-geschreddert-was-das-zeug-haelt/" class="bump-view" data-bump-view="tp">
						Ein Erfahrungsbericht über die allzu systemfreundliche Trollkultur in vielen Erwerbslosenforen wie Hartz.info und Elo-Forum.org...nicht alles glauben, was einem dort vorgegaukelt wird!					</a>
									</li>
							<li>
										<a href="https://sanktionscenter.wordpress.com/2017/03/10/bericht-des-rechnungshofs-arbeitsagentur-wegen-luxus-jobs-in-der-kritik-welt/" class="bump-view" data-bump-view="tp">
						Arbeitsagentur wegen Luxus-Jobs in der Kritik! Was solls, das kann man doch hervorragend mit einem rechtswidrigen Sanktionierunssystem finanzieren, oder? Wer macht sich hier wohl wieder alles die Taschen voll...?					</a>
									</li>
							<li>
										<a href="https://sanktionscenter.wordpress.com/2017/03/15/sozen-ausser-rand-und-band-spd-will-die-beschraenkung-des-familiennachzugs-fuer-syrer-aufheben-politikstube/" class="bump-view" data-bump-view="tp">
						Sozen außer Rand und Band? SPD will die Beschränkung des Familiennachzugs für Syrer aufheben | Politikstube					</a>
									</li>
							<li>
										<a href="https://sanktionscenter.wordpress.com/2017/03/15/heiko-maas-der-totengraeber-des-deutschen-rechtsstaats-journal-alternative-medien/" class="bump-view" data-bump-view="tp">
						Heiko Maas: Der Totengräber des deutschen Rechtsstaats | Journal Alternative Medien					</a>
									</li>
							<li>
										<a href="https://sanktionscenter.wordpress.com/2017/03/13/fake-news-der-bundesagentur-fuer-arbeit-derzeit-nur-noch-2762-millionen-menschen-erwerbslos-wen-wollt-ihr-hier-wieder-mal-verarschen/" class="bump-view" data-bump-view="tp">
						Fake-News der Bundesagentur für Arbeit - Derzeit nur noch 2,762 Millionen Menschen erwerbslos - Die miesen Tricks der Mobcenter...!					</a>
									</li>
			</ul></aside><aside id="jetpack_posts_i_like-5" class="widget widget_jetpack_posts_i_like"><h2 class="widget-title">Beiträge, die mir gefallen</h2><ul class='widgets-list-layout no-grav'><li><img src='https://i2.wp.com/justitiasnews.files.wordpress.com/2017/03/hartziv-bescheid.jpg?resize=40%2C40&#038;ssl=1' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://justitiasnews.wordpress.com/2017/03/14/hartz4widerspruch-de-ein-legal-startup-schaut-den-jobcentern-auf-die-finger/' class='bump-view' data-bump-view='pil'>Hartz4widerspruch.de - Ein Leg&hellip;</a> <span> - &nbsp;<a href='http://justitiasnews.wordpress.com' class='bump-view' data-bump-view='pil'>justitiasnews</a></span></div></li><li><img src='https://i0.wp.com/jobcenteraktivistin.files.wordpress.com/2017/03/candy-1961536_960_720.jpg?resize=40%2C40&#038;ssl=1' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://jobcenteraktivistin.wordpress.com/2017/03/06/stellungnahme-von-tacheles-zur-erneuten-richtervorlage-veroeffentlicht/' class='bump-view' data-bump-view='pil'>Stellungnahme von Tacheles zur&hellip;</a> <span> - &nbsp;<a href='http://jobcenteraktivistin.wordpress.com' class='bump-view' data-bump-view='pil'>Christel T.&#039;s Blog</a></span></div></li><li><img src='https://i1.wp.com/jobcenteraktivistin.files.wordpress.com/2016/03/untermdaumen.jpg?resize=40%2C40&#038;ssl=1' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://jobcenteraktivistin.wordpress.com/2016/05/16/effektiver-rechtsschutz-sanktionen-jobcenter/' class='bump-view' data-bump-view='pil'>Kein effektiver Rechtsschutz b&hellip;</a> <span> - &nbsp;<a href='http://jobcenteraktivistin.wordpress.com' class='bump-view' data-bump-view='pil'>Christel T.&#039;s Blog</a></span></div></li><li><img src='https://i2.wp.com/brd-schwindel.org/images/2017/03/Susanne-Baer-e1489574962267.jpeg?resize=40%2C40&#038;ssl=1' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://derhonigmannsagt.wordpress.com/2017/03/16/neues-zur-verfassungsrichterin-susanne-baer/' class='bump-view' data-bump-view='pil'>Neues zur Verfassungsrichterin&hellip;</a> <span> - &nbsp;<a href='http://derhonigmannsagt.wordpress.com' class='bump-view' data-bump-view='pil'>Der Honigmann sagt...</a></span></div></li><li><img src='https://i2.wp.com/logr.org/etschlichter/files/2015/01/Medien.png?resize=40%2C40&#038;ssl=1' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://glaubenistnichtwissen.wordpress.com/2017/03/15/afd-nuetzliche-idioten-die-wir-dennoch-bennoetigen/' class='bump-view' data-bump-view='pil'>AfD – Nützliche Idioten, die w&hellip;</a> <span> - &nbsp;<a href='http://glaubenistnichtwissen.wordpress.com' class='bump-view' data-bump-view='pil'>glauben_ist_nicht_wissen</a></span></div></li><li><img src='https://i1.wp.com/marialourdesblog.com/wp-content/uploads/2017/03/hass-gegen-trump.jpg?resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://glaubenistnichtwissen.wordpress.com/2017/03/13/hass-politisch-korrekter-satanismus-und-schwarzmagische-gutmenschen/' class='bump-view' data-bump-view='pil'>Hass, politisch korrekter Sata&hellip;</a> <span> - &nbsp;<a href='http://glaubenistnichtwissen.wordpress.com' class='bump-view' data-bump-view='pil'>glauben_ist_nicht_wissen</a></span></div></li><li><img src='https://i0.wp.com/astrologieklassisch.files.wordpress.com/2016/07/mmw32.jpg?fit=800%2C222&#038;resize=40%2C40&#038;ssl=1' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://volksbetrugpunktnet.wordpress.com/2016/09/04/asylindustrie-rafft-scheffelt-und-waelzt-sich-im-geld/' class='bump-view' data-bump-view='pil'>Asylindustrie rafft, scheffelt&hellip;</a> <span> - &nbsp;<a href='http://volksbetrugpunktnet.wordpress.com' class='bump-view' data-bump-view='pil'>volksbetrug.net</a></span></div></li><li><img src='https://i2.wp.com/media.tag24.de/1/a/1/a1abde0c32bf3490520a.jpg?resize=40%2C40&#038;ssl=1' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://volksbetrugpunktnet.wordpress.com/2017/03/14/geld-ist-alle-rette-sich-wer-kann/' class='bump-view' data-bump-view='pil'>Geld ist alle - Rette sich wer&hellip;</a> <span> - &nbsp;<a href='http://volksbetrugpunktnet.wordpress.com' class='bump-view' data-bump-view='pil'>volksbetrug.net</a></span></div></li><li><img src='https://i1.wp.com/derhonigmannsagt.files.wordpress.com/2017/03/reichstag.png?resize=40%2C40&#038;ssl=1' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://derhonigmannsagt.wordpress.com/2017/03/14/epetitionen-richter-hoert-die-signale/' class='bump-view' data-bump-view='pil'>ePetitionen: Richter hört die&hellip;</a> <span> - &nbsp;<a href='http://derhonigmannsagt.wordpress.com' class='bump-view' data-bump-view='pil'>Der Honigmann sagt...</a></span></div></li><li><img src='https://i0.wp.com/static.giga.de/wp-content/uploads/2014/02/terminator-2.png?resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://aufgewachter.wordpress.com/2017/03/14/ich-brauch-mal-urlaub/' class='bump-view' data-bump-view='pil'>„Ich brauch´ mal Urlaub“</a> <span> - &nbsp;<a href='http://aufgewachter.wordpress.com' class='bump-view' data-bump-view='pil'>Aufgewacht</a></span></div></li></ul></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://sanktionscenter.wordpress.com" data-blog="https://sanktionscenter.wordpress.com" data-lang="de" >Follow Die Wirtschaftsdemokratur Deutschland&#8230;oder wie die Menschen durch &quot;gesponserte&quot; Politkomparsen verarscht werden! on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside></div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
<div id="tertiary" class="widget-areas clear" role="complementary">
			<div class="widget-area" id="footer-sidebar-1">
			<aside id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><h2 class="widget-title">Neueste Beiträge: Aufgewacht</h2><div class="jetpack-display-remote-posts"><h4><a href="https://aufgewachter.wordpress.com/2017/03/16/bargeldloser-zahlungsverkehr-per-nfc-im-rhein-ruhrgebiet-komplett-ausgefallen/" target="_blank">Bargeldloser Zahlungsverkehr per NFC im Rhein-Ruhrgebiet komplett ausgefallen</a></h4>
<p>Ein gewitzter Elektronik-Freak hatte gestern den gesamten RFID-basierten bargeldlosen Zahlungsverkehr im Großraum-Rhein-Ruhr komplett zum Erliegen gebracht. Nichts funktionierte mehr. Betroffen waren praktisch alle Geräte mit NFC-Chips, wie Girokarten, Armbänder, Sticker, vor allem NFC-fähige Android basierte Smart Phones, aber auch Apple Pay über iPhone6 und Apple Watch. Die Störung trat zuerst gegen 09:17 Uhr in Aachen [&hellip;]</p>
<h4><a href="https://aufgewachter.wordpress.com/2017/03/15/agenturen-fuer-arbeit-werden-geschlossen-und-das-sgb-ii-wird-privatisiert/" target="_blank">Agenturen für Arbeit werden geschlossen und das SGB II wird privatisiert</a></h4>
<p>Laut ehemaliger Sozialgerichtssprechung darf eine Eingliederungsvereinbarung nur dann vom Jobcenter vorgeschlagen oder als Eingliederungsverwaltungsakt erlassen werden, wenn sich die daraus ergebende Pflicht für den Leistungsberechtigten nicht aus dem SGB II ableiten läßt. Oder etwas anders ausgedrückt : Was schon im SGB II als Pflicht für den Leistungsberechtigten steht, kann nicht nochmals vom Jobcenter als Eingliederungsvereinbarung [&hellip;]</p>
<h4><a href="https://aufgewachter.wordpress.com/2017/03/14/ich-brauch-mal-urlaub/" target="_blank">„Ich brauch´ mal Urlaub“</a></h4>
<p>Bis zum 30. April 2017 bin ich urlaubsbedingt abwesend. Wenn Ihr leben wollt, dann wartet nicht auf mich oder einen Anderen, der Euren Arsch trägt, sondern verbündet Euch gegen das Böse, anstatt sich vom Bösen in Konkurrenz setzen zu lassen. Als das Wahrheitsbekämpfungszentrum ein eigenes Bewusstsein entwickelte, hatte sich der Geist der Alternativen Medien bereits [&hellip;]</p>
<h4><a href="https://aufgewachter.wordpress.com/2017/03/09/zitat-jacques-prevert/" target="_blank">Zitat (Jacques Prévert)</a></h4>
<p>Vor dem Tor zur Fabrik hält der Arbeiter plötzlich an das schöne Wetter hat ihn am Rock gezupft und als er sich umwendet die Sonne betrachtet die rot leuchtet und beendet  lächelt im bleigrauen Himmel  zwinkert er ihr vertraulich zu, sag Kamerad Sonne meinst Du nicht auch  man sollte verdammt bedenken  einen solchen Tag dem [&hellip;]</p>
<h4><a href="https://aufgewachter.wordpress.com/2017/03/08/erste-tv-set-top-box-mit-fake-news-blocker-vorgestellt/" target="_blank">Erste TV-Set-Top-Box mit Fake-News-Blocker vorgestellt</a></h4>
<p>Die Softwareschmiede RealGermany™ aus dem Ruhrgebiet, dem deutschen Silicon Valley, hat jetzt zur CeBIT 2017, welche zwischen dem 20.-24. März in Hannover stattfindet, ihren neuesten Chipsatz für alle TV-Set-Top-Boxen mit SmartCard-Unterstützung angekündigt. Der aktuelle Chipsatz auf der CI+Karte basiere auf der TruthEngine™, welche in Echtzeit nahezu alle Fake-News aus den Nachrichten der öffentlich-rechtlichen Sender herausfiltern [&hellip;]</p>
<h4><a href="https://aufgewachter.wordpress.com/2017/03/01/gerichtsurteil-jobcenter-sind-unternehmen-keine-behoerden-eingliederungsverwaltungsakt-unrechtmaessig/" target="_blank">Gerichtsurteil: Jobcenter sind Unternehmen keine Behörden Eingliederungsverwaltungsakt unrechtmäßig</a></h4>
<p>Gestern gab es einen Rückschlag für die Jobcenter. Jobcenter sind Unternehmen und keine Behörden, entschied ein Verwaltungsgericht in Giessen. Die Jobcenter sind keine Behörden, denn ihr wesentliches Handeln, wie Erwerbslose in Arbeit zu vermitteln, ist unternehmerisch und zwar selbst dann, wenn sie Bundesmittel erhielten. Jobcenter können nicht einfach so tun, als seien sie eine Behörde [&hellip;]</p>
<h4><a href="https://aufgewachter.wordpress.com/2017/02/28/westliche-wertegemeinschaft/" target="_blank">Westliche Wertegemeinschaft</a></h4>
<p>Zwei Männer unterhalten sich über Traditionen im Zusammenhang mit Werten, Sex, Heiraten, usw. Sagt der erste: „Ich habe bis zu unserer Hochzeit nicht mit meiner Frau geschlafen. Du etwa?“ Fragt der zweite: „Weiß nicht, wie war denn ihr Mädchenname?“ Paula: „Nein Hans! Ich will erst nach der Heirat mit Dir schlafen &#8230;“ Hans: „Nun, dann [&hellip;]</p>
<h4><a href="https://aufgewachter.wordpress.com/2017/02/26/leben-auf-dem-mond/" target="_blank">Leben auf dem Mond</a></h4>
<p>Helmut Kohl wurde mal gefragt, ob er glauben würde, daß es Leben auf dem Mond gibt. Seine Antwort: „Natürlich, brennt ja jeden Abend Licht da oben!“</p>
<h4><a href="https://aufgewachter.wordpress.com/2017/02/25/the-globe-earth-conspiracy-is-nasa-fooling-the-world-adele-cover-song-by-amber-plaster-hello-flat-earth-nasa-lies/" target="_blank">The Globe Earth Conspiracy / Is NASA Fooling The World? / Adele Cover Song by Amber Plaster „Hello Flat Earth &#8211; NASA Lies“</a></h4>
<p>krasse Botschaft, krasse Stimme, krasser Song, krasses Video !!! Wenn einem so eine Botschaft widerfährt, das ist schon ein Erdinger alkoholfrei wert &#8230; &nbsp; passend auch dazu Erwerbsloser beanstandet Fahrkostenerstattung seines Jobcenters wegen fehlender Erdkrümmung &amp; Topograhie in der Berechnung Erwerbsloser Diplom-Physiker bewirbt sich bei der NASA-Schwester „DLR“ mit Gedicht über angebliche Mondlandung Mond doch [&hellip;]</p>
<h4><a href="https://aufgewachter.wordpress.com/2017/02/24/erste-webcam-auf-dem-mond/" target="_blank">Erste Webcam auf dem Mond</a></h4>
<p>Liebe NASA, von meinem Papa habe ich gestern eine Webcam mit einer Auflösung von 3.840 x 2.160 Pixeln für mein 4K-Display zum Geburtstag bekommen. Diese Webcam möchte ich Euch gerne schenken damit Ihr vom Mond endlich mal LIVE-Bilder zur Erde übertragen könnt. Im Keller habe ich noch die Nachführanlage von Papa´s altem Teleskop gefunden und [&hellip;]</p>
</div><!-- .jetpack-display-remote-posts --></aside>		</div>
	
			<div class="widget-area" id="footer-sidebar-2">
			<aside id="top-posts-7" class="widget widget_top-posts"><h2 class="widget-title">Top Beiträge &amp; Seiten</h2><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://sanktionscenter.wordpress.com/rockefeller-pharmakartell/" title="Rockefeller Pharmakartell" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/sanktionscenter.files.wordpress.com/2017/02/img_7681-5.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Rockefeller Pharmakartell" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sanktionscenter.wordpress.com/rockefeller-pharmakartell/" class="bump-view" data-bump-view="tp">
								Rockefeller Pharmakartell							</a>
						</div>
											</li>
									<li>
												<a href="https://sanktionscenter.wordpress.com/2017/03/16/schufa-unterlassungsanspruch-gegen-scorewertverfahren-anerkannt-haelt-das-wirklich-die-schufa-stasi-und-die-inkasso-mafia-davon-ab-die-menschen-weiterhin-zu-diskriminieren-und-massenhaft-ins-elend/" title="SCHUFA: Unterlassungsanspruch gegen Scorewertverfahren anerkannt...hält das wirklich die Schufa-Stasi und die Inkasso-Mafia davon ab, die Menschen weiterhin zu diskriminieren und massenhaft ins Elend zu treiben?" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/sanktionscenter.files.wordpress.com/2017/03/img_7714.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="SCHUFA: Unterlassungsanspruch gegen Scorewertverfahren anerkannt...hält das wirklich die Schufa-Stasi und die Inkasso-Mafia davon ab, die Menschen weiterhin zu diskriminieren und massenhaft ins Elend zu treiben?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sanktionscenter.wordpress.com/2017/03/16/schufa-unterlassungsanspruch-gegen-scorewertverfahren-anerkannt-haelt-das-wirklich-die-schufa-stasi-und-die-inkasso-mafia-davon-ab-die-menschen-weiterhin-zu-diskriminieren-und-massenhaft-ins-elend/" class="bump-view" data-bump-view="tp">
								SCHUFA: Unterlassungsanspruch gegen Scorewertverfahren anerkannt...hält das wirklich die Schufa-Stasi und die Inkasso-Mafia davon ab, die Menschen weiterhin zu diskriminieren und massenhaft ins Elend zu treiben?							</a>
						</div>
											</li>
									<li>
												<a href="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/" title="Anne Ames: Ursachen und Auswirkungen von Sanktionen nach § 31 SGB II" class="bump-view" data-bump-view="tp">
							<img src="https://secure.gravatar.com/blavatar/937855fd8b764435d3a3e47314a82e58?s=40" class='widgets-list-layout-blavatar' alt="Anne Ames: Ursachen und Auswirkungen von Sanktionen nach § 31 SGB II" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sanktionscenter.wordpress.com/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii/" class="bump-view" data-bump-view="tp">
								Anne Ames: Ursachen und Auswirkungen von Sanktionen nach § 31 SGB II							</a>
						</div>
											</li>
									<li>
												<a href="https://sanktionscenter.wordpress.com/2017/03/16/kein-effektiver-rechtsschutz-bei-sanktionen-vom-jobcenter-christel-t-s-blog/" title="Kein effektiver Rechtsschutz bei Sanktionen vom Jobcenter – Christel T.&#039;s Blog" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/sanktionscenter.files.wordpress.com/2017/03/5624b2ea-8913-4f9c-8d79-2cb9ae7c92ab-778-0000008188b32cc3_tmp1.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Kein effektiver Rechtsschutz bei Sanktionen vom Jobcenter – Christel T.&#039;s Blog" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sanktionscenter.wordpress.com/2017/03/16/kein-effektiver-rechtsschutz-bei-sanktionen-vom-jobcenter-christel-t-s-blog/" class="bump-view" data-bump-view="tp">
								Kein effektiver Rechtsschutz bei Sanktionen vom Jobcenter – Christel T.&#039;s Blog							</a>
						</div>
											</li>
									<li>
												<a href="https://sanktionscenter.wordpress.com/2016/12/20/erwerbslosenforen-wie-elo-forum-org-und-hartz-info-komplett-vertrollt/" title="Erwerbslosenforen wie Elo-Forum.org und Hartz.info komplett zensiert und von Systemtrollen unterwandert!" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/sanktionscenter.files.wordpress.com/2016/12/fbeefc56-8bf3-4092-9b28-015c18f6a5a4-3538-0000032e04b7af55_tmp.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Erwerbslosenforen wie Elo-Forum.org und Hartz.info komplett zensiert und von Systemtrollen unterwandert!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sanktionscenter.wordpress.com/2016/12/20/erwerbslosenforen-wie-elo-forum-org-und-hartz-info-komplett-vertrollt/" class="bump-view" data-bump-view="tp">
								Erwerbslosenforen wie Elo-Forum.org und Hartz.info komplett zensiert und von Systemtrollen unterwandert!							</a>
						</div>
											</li>
									<li>
												<a href="https://sanktionscenter.wordpress.com/2017/01/19/systemfreundliche-trollkultur-in-den-erwerbslosenforen-hartz-info-und-elo-forum-org-und-es-wird-geschreddert-was-das-zeug-haelt/" title="Ein Erfahrungsbericht über die allzu systemfreundliche Trollkultur in vielen Erwerbslosenforen wie Hartz.info und Elo-Forum.org...nicht alles glauben, was einem dort vorgegaukelt wird!" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/sanktionscenter.files.wordpress.com/2017/01/img_7641.png?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Ein Erfahrungsbericht über die allzu systemfreundliche Trollkultur in vielen Erwerbslosenforen wie Hartz.info und Elo-Forum.org...nicht alles glauben, was einem dort vorgegaukelt wird!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sanktionscenter.wordpress.com/2017/01/19/systemfreundliche-trollkultur-in-den-erwerbslosenforen-hartz-info-und-elo-forum-org-und-es-wird-geschreddert-was-das-zeug-haelt/" class="bump-view" data-bump-view="tp">
								Ein Erfahrungsbericht über die allzu systemfreundliche Trollkultur in vielen Erwerbslosenforen wie Hartz.info und Elo-Forum.org...nicht alles glauben, was einem dort vorgegaukelt wird!							</a>
						</div>
											</li>
									<li>
												<a href="https://sanktionscenter.wordpress.com/2017/03/10/bericht-des-rechnungshofs-arbeitsagentur-wegen-luxus-jobs-in-der-kritik-welt/" title="Arbeitsagentur wegen Luxus-Jobs in der Kritik! Was solls, das kann man doch hervorragend mit einem rechtswidrigen Sanktionierunssystem finanzieren, oder? Wer macht sich hier wohl wieder alles die Taschen voll...?" class="bump-view" data-bump-view="tp">
							<img src="https://i1.wp.com/sanktionscenter.files.wordpress.com/2017/03/img_7708.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Arbeitsagentur wegen Luxus-Jobs in der Kritik! Was solls, das kann man doch hervorragend mit einem rechtswidrigen Sanktionierunssystem finanzieren, oder? Wer macht sich hier wohl wieder alles die Taschen voll...?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sanktionscenter.wordpress.com/2017/03/10/bericht-des-rechnungshofs-arbeitsagentur-wegen-luxus-jobs-in-der-kritik-welt/" class="bump-view" data-bump-view="tp">
								Arbeitsagentur wegen Luxus-Jobs in der Kritik! Was solls, das kann man doch hervorragend mit einem rechtswidrigen Sanktionierunssystem finanzieren, oder? Wer macht sich hier wohl wieder alles die Taschen voll...?							</a>
						</div>
											</li>
									<li>
												<a href="https://sanktionscenter.wordpress.com/2017/03/15/sozen-ausser-rand-und-band-spd-will-die-beschraenkung-des-familiennachzugs-fuer-syrer-aufheben-politikstube/" title="Sozen außer Rand und Band? SPD will die Beschränkung des Familiennachzugs für Syrer aufheben | Politikstube" class="bump-view" data-bump-view="tp">
							<img src="https://i0.wp.com/sanktionscenter.files.wordpress.com/2017/03/img_77232.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Sozen außer Rand und Band? SPD will die Beschränkung des Familiennachzugs für Syrer aufheben | Politikstube" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sanktionscenter.wordpress.com/2017/03/15/sozen-ausser-rand-und-band-spd-will-die-beschraenkung-des-familiennachzugs-fuer-syrer-aufheben-politikstube/" class="bump-view" data-bump-view="tp">
								Sozen außer Rand und Band? SPD will die Beschränkung des Familiennachzugs für Syrer aufheben | Politikstube							</a>
						</div>
											</li>
									<li>
												<a href="https://sanktionscenter.wordpress.com/2017/03/15/heiko-maas-der-totengraeber-des-deutschen-rechtsstaats-journal-alternative-medien/" title="Heiko Maas: Der Totengräber des deutschen Rechtsstaats | Journal Alternative Medien" class="bump-view" data-bump-view="tp">
							<img src="https://secure.gravatar.com/blavatar/937855fd8b764435d3a3e47314a82e58?s=40" class='widgets-list-layout-blavatar' alt="Heiko Maas: Der Totengräber des deutschen Rechtsstaats | Journal Alternative Medien" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sanktionscenter.wordpress.com/2017/03/15/heiko-maas-der-totengraeber-des-deutschen-rechtsstaats-journal-alternative-medien/" class="bump-view" data-bump-view="tp">
								Heiko Maas: Der Totengräber des deutschen Rechtsstaats | Journal Alternative Medien							</a>
						</div>
											</li>
									<li>
												<a href="https://sanktionscenter.wordpress.com/2017/03/13/fake-news-der-bundesagentur-fuer-arbeit-derzeit-nur-noch-2762-millionen-menschen-erwerbslos-wen-wollt-ihr-hier-wieder-mal-verarschen/" title="Fake-News der Bundesagentur für Arbeit - Derzeit nur noch 2,762 Millionen Menschen erwerbslos - Die miesen Tricks der Mobcenter...!" class="bump-view" data-bump-view="tp">
							<img src="https://i2.wp.com/sanktionscenter.files.wordpress.com/2017/03/img_7836.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Fake-News der Bundesagentur für Arbeit - Derzeit nur noch 2,762 Millionen Menschen erwerbslos - Die miesen Tricks der Mobcenter...!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://sanktionscenter.wordpress.com/2017/03/13/fake-news-der-bundesagentur-fuer-arbeit-derzeit-nur-noch-2762-millionen-menschen-erwerbslos-wen-wollt-ihr-hier-wieder-mal-verarschen/" class="bump-view" data-bump-view="tp">
								Fake-News der Bundesagentur für Arbeit - Derzeit nur noch 2,762 Millionen Menschen erwerbslos - Die miesen Tricks der Mobcenter...!							</a>
						</div>
											</li>
				</ul>
</aside>		</div>
	
			<div class="widget-area" id="footer-sidebar-3">
			<aside id="wp_tag_cloud-5" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Schlagwörter</h2><div style="overflow:hidden"><a href='https://sanktionscenter.wordpress.com/tag/altersarmut/' class='tag-link-2190714 tag-link-position-1' title='4 Themen' style='font-size: 15.333333333333pt;'>Altersarmut</a>
<a href='https://sanktionscenter.wordpress.com/tag/arbeit/' class='tag-link-26759 tag-link-position-2' title='4 Themen' style='font-size: 15.333333333333pt;'>arbeit</a>
<a href='https://sanktionscenter.wordpress.com/tag/armutsbericht-deutschland/' class='tag-link-131414298 tag-link-position-3' title='3 Themen' style='font-size: 12pt;'>Armutsbericht Deutschland</a>
<a href='https://sanktionscenter.wordpress.com/tag/armutsrente/' class='tag-link-100424003 tag-link-position-4' title='5 Themen' style='font-size: 18pt;'>Armutsrente</a>
<a href='https://sanktionscenter.wordpress.com/tag/asylantenschwemme/' class='tag-link-285811904 tag-link-position-5' title='3 Themen' style='font-size: 12pt;'>Asylantenschwemme</a>
<a href='https://sanktionscenter.wordpress.com/tag/banken/' class='tag-link-603316 tag-link-position-6' title='3 Themen' style='font-size: 12pt;'>Banken</a>
<a href='https://sanktionscenter.wordpress.com/tag/bruederle/' class='tag-link-40578490 tag-link-position-7' title='3 Themen' style='font-size: 12pt;'>Brüderle</a>
<a href='https://sanktionscenter.wordpress.com/tag/bundestag/' class='tag-link-307669 tag-link-position-8' title='4 Themen' style='font-size: 15.333333333333pt;'>Bundestag</a>
<a href='https://sanktionscenter.wordpress.com/tag/bundestagswahl/' class='tag-link-2176134 tag-link-position-9' title='3 Themen' style='font-size: 12pt;'>Bundestagswahl</a>
<a href='https://sanktionscenter.wordpress.com/tag/buergerrechte/' class='tag-link-2422441 tag-link-position-10' title='3 Themen' style='font-size: 12pt;'>bürgerrechte</a>
<a href='https://sanktionscenter.wordpress.com/tag/cdu/' class='tag-link-236392 tag-link-position-11' title='3 Themen' style='font-size: 12pt;'>cdu</a>
<a href='https://sanktionscenter.wordpress.com/tag/dekadenz/' class='tag-link-67285 tag-link-position-12' title='6 Themen' style='font-size: 20.333333333333pt;'>dekadenz</a>
<a href='https://sanktionscenter.wordpress.com/tag/demokratie/' class='tag-link-114280 tag-link-position-13' title='4 Themen' style='font-size: 15.333333333333pt;'>Demokratie</a>
<a href='https://sanktionscenter.wordpress.com/tag/denunzierungsgesetz-nahles-spd/' class='tag-link-554679987 tag-link-position-14' title='3 Themen' style='font-size: 12pt;'>Denunzierungsgesetz Nahles SPD</a>
<a href='https://sanktionscenter.wordpress.com/tag/die-linke/' class='tag-link-1291224 tag-link-position-15' title='3 Themen' style='font-size: 12pt;'>Die Linke</a>
<a href='https://sanktionscenter.wordpress.com/tag/eingliederungsvereinbarung/' class='tag-link-2053141 tag-link-position-16' title='3 Themen' style='font-size: 12pt;'>Eingliederungsvereinbarung</a>
<a href='https://sanktionscenter.wordpress.com/tag/euro/' class='tag-link-56491 tag-link-position-17' title='3 Themen' style='font-size: 12pt;'>Euro</a>
<a href='https://sanktionscenter.wordpress.com/tag/euro-krise/' class='tag-link-31456964 tag-link-position-18' title='3 Themen' style='font-size: 12pt;'>Euro-Krise</a>
<a href='https://sanktionscenter.wordpress.com/tag/fdp/' class='tag-link-238677 tag-link-position-19' title='3 Themen' style='font-size: 12pt;'>FDP</a>
<a href='https://sanktionscenter.wordpress.com/tag/fluechtlinge/' class='tag-link-15222501 tag-link-position-20' title='2 Themen' style='font-size: 8pt;'>Flüchtlinge</a>
<a href='https://sanktionscenter.wordpress.com/tag/gabriel/' class='tag-link-107324 tag-link-position-21' title='3 Themen' style='font-size: 12pt;'>Gabriel</a>
<a href='https://sanktionscenter.wordpress.com/tag/gesetz/' class='tag-link-565928 tag-link-position-22' title='3 Themen' style='font-size: 12pt;'>Gesetz</a>
<a href='https://sanktionscenter.wordpress.com/tag/grundeinkommen/' class='tag-link-60137 tag-link-position-23' title='5 Themen' style='font-size: 18pt;'>Grundeinkommen</a>
<a href='https://sanktionscenter.wordpress.com/tag/grundgesetz/' class='tag-link-177230 tag-link-position-24' title='5 Themen' style='font-size: 18pt;'>Grundgesetz</a>
<a href='https://sanktionscenter.wordpress.com/tag/grundsicherung/' class='tag-link-2873365 tag-link-position-25' title='3 Themen' style='font-size: 12pt;'>Grundsicherung</a>
<a href='https://sanktionscenter.wordpress.com/tag/gruene/' class='tag-link-2505707 tag-link-position-26' title='3 Themen' style='font-size: 12pt;'>Grüne</a>
<a href='https://sanktionscenter.wordpress.com/tag/gysi/' class='tag-link-2019119 tag-link-position-27' title='3 Themen' style='font-size: 12pt;'>Gysi</a>
<a href='https://sanktionscenter.wordpress.com/tag/hans-herbert-von-arnim/' class='tag-link-4271124 tag-link-position-28' title='3 Themen' style='font-size: 12pt;'>Hans Herbert von Arnim</a>
<a href='https://sanktionscenter.wordpress.com/tag/hartz4/' class='tag-link-1209323 tag-link-position-29' title='4 Themen' style='font-size: 15.333333333333pt;'>Hartz4</a>
<a href='https://sanktionscenter.wordpress.com/tag/hartz-4/' class='tag-link-288807 tag-link-position-30' title='6 Themen' style='font-size: 20.333333333333pt;'>Hartz 4</a>
<a href='https://sanktionscenter.wordpress.com/tag/hartz4-unrecht/' class='tag-link-200527752 tag-link-position-31' title='4 Themen' style='font-size: 15.333333333333pt;'>hartz4 Unrecht</a>
<a href='https://sanktionscenter.wordpress.com/tag/hartz4-verfassungsklage/' class='tag-link-554675103 tag-link-position-32' title='2 Themen' style='font-size: 8pt;'>Hartz4 Verfassungsklage</a>
<a href='https://sanktionscenter.wordpress.com/tag/hartz-lv/' class='tag-link-26026356 tag-link-position-33' title='3 Themen' style='font-size: 12pt;'>Hartz lV</a>
<a href='https://sanktionscenter.wordpress.com/tag/hartz-lv-sanktion/' class='tag-link-554752131 tag-link-position-34' title='3 Themen' style='font-size: 12pt;'>Hartz lV Sanktion</a>
<a href='https://sanktionscenter.wordpress.com/tag/helmut-schmidt/' class='tag-link-946753 tag-link-position-35' title='3 Themen' style='font-size: 12pt;'>helmut schmidt</a>
<a href='https://sanktionscenter.wordpress.com/tag/jobcenter/' class='tag-link-452607 tag-link-position-36' title='5 Themen' style='font-size: 18pt;'>Jobcenter</a>
<a href='https://sanktionscenter.wordpress.com/tag/jobcenter-handeln-rechtswidrig/' class='tag-link-553969818 tag-link-position-37' title='5 Themen' style='font-size: 18pt;'>Jobcenter handeln rechtswidrig</a>
<a href='https://sanktionscenter.wordpress.com/tag/jobcenter-sanktion/' class='tag-link-505711773 tag-link-position-38' title='6 Themen' style='font-size: 20.333333333333pt;'>Jobcenter Sanktion</a>
<a href='https://sanktionscenter.wordpress.com/tag/jobcenter-sanktionen/' class='tag-link-371151408 tag-link-position-39' title='4 Themen' style='font-size: 15.333333333333pt;'>Jobcenter Sanktionen</a>
<a href='https://sanktionscenter.wordpress.com/tag/jobcenter-verklagen/' class='tag-link-554674317 tag-link-position-40' title='4 Themen' style='font-size: 15.333333333333pt;'>Jobcenter verklagen</a>
<a href='https://sanktionscenter.wordpress.com/tag/kontrolle/' class='tag-link-841645 tag-link-position-41' title='3 Themen' style='font-size: 12pt;'>Kontrolle</a>
<a href='https://sanktionscenter.wordpress.com/tag/kriminalitaet/' class='tag-link-1424100 tag-link-position-42' title='3 Themen' style='font-size: 12pt;'>Kriminalität</a>
<a href='https://sanktionscenter.wordpress.com/tag/lebensstil/' class='tag-link-691048 tag-link-position-43' title='3 Themen' style='font-size: 12pt;'>lebensstil</a>
<a href='https://sanktionscenter.wordpress.com/tag/limousinen/' class='tag-link-6357497 tag-link-position-44' title='3 Themen' style='font-size: 12pt;'>Limousinen</a>
<a href='https://sanktionscenter.wordpress.com/tag/merkel/' class='tag-link-246307 tag-link-position-45' title='5 Themen' style='font-size: 18pt;'>Merkel</a>
<a href='https://sanktionscenter.wordpress.com/tag/migrantenmob/' class='tag-link-7813875 tag-link-position-46' title='6 Themen' style='font-size: 20.333333333333pt;'>Migrantenmob</a>
<a href='https://sanktionscenter.wordpress.com/tag/migrantenschwemme/' class='tag-link-415683082 tag-link-position-47' title='3 Themen' style='font-size: 12pt;'>Migrantenschwemme</a>
<a href='https://sanktionscenter.wordpress.com/tag/parlament/' class='tag-link-596484 tag-link-position-48' title='3 Themen' style='font-size: 12pt;'>Parlament</a>
<a href='https://sanktionscenter.wordpress.com/tag/partei-der-vernunft/' class='tag-link-29737921 tag-link-position-49' title='3 Themen' style='font-size: 12pt;'>Partei der Vernunft</a>
<a href='https://sanktionscenter.wordpress.com/tag/pdv/' class='tag-link-225403 tag-link-position-50' title='3 Themen' style='font-size: 12pt;'>PDV</a>
<a href='https://sanktionscenter.wordpress.com/tag/politschmarotzer/' class='tag-link-248701308 tag-link-position-51' title='7 Themen' style='font-size: 22pt;'>Politschmarotzer</a>
<a href='https://sanktionscenter.wordpress.com/tag/recht/' class='tag-link-23357 tag-link-position-52' title='3 Themen' style='font-size: 12pt;'>Recht</a>
<a href='https://sanktionscenter.wordpress.com/tag/rechtsvereinfachungen/' class='tag-link-229490185 tag-link-position-53' title='3 Themen' style='font-size: 12pt;'>Rechtsvereinfachungen</a>
<a href='https://sanktionscenter.wordpress.com/tag/rechtsvereinfachungen-hartz4-sgb-ll/' class='tag-link-554679982 tag-link-position-54' title='3 Themen' style='font-size: 12pt;'>Rechtsvereinfachungen Hartz4 SGB ll</a>
<a href='https://sanktionscenter.wordpress.com/tag/rechtsvereinfachungen-hartz-lv/' class='tag-link-554678329 tag-link-position-55' title='3 Themen' style='font-size: 12pt;'>Rechtsvereinfachungen Hartz lV</a>
<a href='https://sanktionscenter.wordpress.com/tag/rechtsvereinfachungen-sgb-ll/' class='tag-link-554675101 tag-link-position-56' title='3 Themen' style='font-size: 12pt;'>Rechtsvereinfachungen SGB ll</a>
<a href='https://sanktionscenter.wordpress.com/tag/remonstrationspflicht/' class='tag-link-46438259 tag-link-position-57' title='2 Themen' style='font-size: 8pt;'>Remonstrationspflicht</a>
<a href='https://sanktionscenter.wordpress.com/tag/sanktionscenter-grundgesetzwidrig/' class='tag-link-554752132 tag-link-position-58' title='3 Themen' style='font-size: 12pt;'>Sanktionscenter grundgesetzwidrig</a>
<a href='https://sanktionscenter.wordpress.com/tag/sanktionsterror/' class='tag-link-323499685 tag-link-position-59' title='3 Themen' style='font-size: 12pt;'>Sanktionsterror</a>
<a href='https://sanktionscenter.wordpress.com/tag/schufastasi/' class='tag-link-554674072 tag-link-position-60' title='3 Themen' style='font-size: 12pt;'>Schufastasi</a>
<a href='https://sanktionscenter.wordpress.com/tag/schuldenkrise/' class='tag-link-12876977 tag-link-position-61' title='3 Themen' style='font-size: 12pt;'>Schuldenkrise</a>
<a href='https://sanktionscenter.wordpress.com/tag/spd/' class='tag-link-24512 tag-link-position-62' title='4 Themen' style='font-size: 15.333333333333pt;'>SPD</a>
<a href='https://sanktionscenter.wordpress.com/tag/staatskasse/' class='tag-link-23296602 tag-link-position-63' title='3 Themen' style='font-size: 12pt;'>Staatskasse</a>
<a href='https://sanktionscenter.wordpress.com/tag/steuergelder/' class='tag-link-1974622 tag-link-position-64' title='3 Themen' style='font-size: 12pt;'>Steuergelder</a>
<a href='https://sanktionscenter.wordpress.com/tag/steuerhinterziehung/' class='tag-link-1120913 tag-link-position-65' title='3 Themen' style='font-size: 12pt;'>Steuerhinterziehung</a>
<a href='https://sanktionscenter.wordpress.com/tag/steuerverschwendung/' class='tag-link-1931731 tag-link-position-66' title='4 Themen' style='font-size: 15.333333333333pt;'>Steuerverschwendung</a>
<a href='https://sanktionscenter.wordpress.com/tag/trittin/' class='tag-link-641091 tag-link-position-67' title='3 Themen' style='font-size: 12pt;'>trittin</a>
<a href='https://sanktionscenter.wordpress.com/tag/verfassung/' class='tag-link-366037 tag-link-position-68' title='5 Themen' style='font-size: 18pt;'>Verfassung</a>
<a href='https://sanktionscenter.wordpress.com/tag/verfassungsbeschwerde-hartz-lv/' class='tag-link-554675100 tag-link-position-69' title='2 Themen' style='font-size: 8pt;'>Verfassungsbeschwerde Hartz lV</a>
<a href='https://sanktionscenter.wordpress.com/tag/verfassungsbeschwerde-rechtsvereinfachungen-sprich-denunzierungsgesetz/' class='tag-link-555317068 tag-link-position-70' title='4 Themen' style='font-size: 15.333333333333pt;'>Verfassungsbeschwerde Rechtsvereinfachungen sprich Denunzierungsgesetz</a>
<a href='https://sanktionscenter.wordpress.com/tag/verfassungsbeschwerde-sgb2-alg2-hartz4/' class='tag-link-551244782 tag-link-position-71' title='3 Themen' style='font-size: 12pt;'>Verfassungsbeschwerde SGB2 AlG2 Hartz4</a>
<a href='https://sanktionscenter.wordpress.com/tag/verfassungsbruch/' class='tag-link-3897883 tag-link-position-72' title='4 Themen' style='font-size: 15.333333333333pt;'>Verfassungsbruch</a>
<a href='https://sanktionscenter.wordpress.com/tag/verkaeuferin/' class='tag-link-151320047 tag-link-position-73' title='3 Themen' style='font-size: 12pt;'>Verkäuferin</a>
<a href='https://sanktionscenter.wordpress.com/tag/wahlkampf/' class='tag-link-167795 tag-link-position-74' title='3 Themen' style='font-size: 12pt;'>Wahlkampf</a>
<a href='https://sanktionscenter.wordpress.com/tag/weinverkostung-fuer-politkomparsen/' class='tag-link-555193958 tag-link-position-75' title='3 Themen' style='font-size: 12pt;'>Weinverkostung für Politkomparsen</a></div></aside>		</div>
	</div><!-- #secondary -->

		<div class="site-info small-part">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
<a href="#top" class="to-top"><i class="fa fa-angle-up fa-lg"><span class="screen-reader-text">Nach oben</span></i></a>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201711y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/sanktionscenter.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/sanktionscenter.wordpress.com\/wp-login.php?action=logout&_wpnonce=5ccbcf6594","homeURL":"https:\/\/sanktionscenter.wordpress.com\/","postID":"1482","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"1","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sanktionscenter.wordpress.com\/2017\/03\/16\/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%c2%a7-31-sgb-ii\/":1482};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/03/16/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%C2%A7-31-sgb-ii/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type="text/javascript">
	window._idl = {};
	_idl.campaign = "";
	_idl.variant = "banner";
	(function() {
		var idl = document.createElement('script');
		idl.type = 'text/javascript';
		idl.async = true;
		idl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
		document.getElementsByTagName('body')[0].appendChild(idl);
	})();
</script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/widgets/facebook-likebox/style.css,/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1436472654j' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"120412413","siteName":"Die Wirtschaftsdemokratur Deutschland...oder wie die Menschen durch \"gesponserte\" Politkomparsen verarscht werden!","siteURL":"http:\/\/sanktionscenter.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/937855fd8b764435d3a3e47314a82e58?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/nucleare","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/sanktionscenter.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2017%2F03%2F16%2Fanne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%25c2%25a7-31-sgb-ii%2F","themeURL":"https:\/\/wordpress.com\/theme\/nucleare\/","xhrURL":"https:\/\/sanktionscenter.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"55f4a5bb0a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ffd71d896d\" \/>","referer":"https:\/\/sanktionscenter.wordpress.com\/2017\/03\/16\/anne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%C2%A7-31-sgb-ii\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/sanktionscenter.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2017%2F03%2F16%2Fanne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%25C2%25A7-31-sgb-ii%2F","postID":"1482","shortlink":"http:\/\/wp.me\/p89eLH-nU","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/sanktionscenter.wordpress.com\/1482","statsLink":"https:\/\/wordpress.com\/stats\/post\/1482\/sanktionscenter.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Nucleare","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/sanktionscenter.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2017%2F03%2F16%2Fanne-ames-ursachen-und-auswirkungen-von-sanktionen-nach-%25c2%25a7-31-sgb-ii%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkFluwzAMRC9UhQmQAO1H0bPIEqPQppaKkt3evjKCGFkAw/2jRvMGQ8KUlImhYCjQC1gcyWD62fXyBndfvqrE1VEQYBpQ4LtixYsOljGvmE30vknqCvUz3YFMlPA/0IPwDJYL+mZLtYNQDaPOODO3eatdj+R0oRg2AjJQaoXCoM7RVFFnWo5GwXC1j9UzJv7deXqJv9t7IuuwCHQcnShqwcxxenqu8Nq2fNXpDF5LwdwmFUfMmeYyi7aWYOYLzAnLtKGvi9ExqpJ1ENYFX4SW8eU/D8f3j9Nhfzzt+z/I4uxi'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "sanktionscenter.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'120412413','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'120412413','v':'wpcom','tz':'2','user_id':'0','post':'1482','subd':'sanktionscenter'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy82UlEyJj9LZD89S19hQnhULS9DWFtheiZCWkRHdHROfnZ+eEdkSDFIYnpiWDFxYlRSc1E2NW41V3RJVCwlJTJrLGZpbWx3eGZLeTAmcTRYZCtzQU93Tz11fkpsaCwrVGFocmRJZGlaTi9pYTZFen4yeTglS0c4Rm15YjguYThzWjU9WmVBU0ZIVmNUXX56LTlxOV9NQlVQZVh8alpQbm5BPzhaeU8tNF9RXW5VbDElMC8/L0RifGpHMTV3JkR5M2t+dUomM11YT0o2WGE4RCxnJmV8MlQ4YS93cCtNMS13NHBNLS0uWnJqJjdpWmJMYSVPXWIyalc9JVtwbTJmaVROZD9YUnxUVXNMeFBqL1d8azNufnpoL04tSXg/RjlZOGR2VnRPVSZFMzVpVCZNMlBza34yWkVfc0RIYSxxN3Y5Lj9CZWNfRVRVPS5MSFA3NWZwR19RdzJMLnE='}]);
_stq.push([ 'clickTrackerInit', '120412413', '1482' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
