<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://sanktionscenter.wordpress.com/xmlrpc.php">

<title>Neuer Obergrüner Robert Habeck grenzdebil?: Es gibt kein Volk, ergo auch keinen Volksverrat&#8230;! &#8211; Willkommen beim Sanktionscenter &#8211; Dem Satireblog zum menschenverachtenden und grundgesetzwidrigen Umgang der Jobcenter (eher Mobcenter) mit in Not geratenen Menschen!</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Willkommen beim Sanktionscenter - Dem Satireblog zum menschenverachtenden und grundgesetzwidrigen Umgang der Jobcenter (eher Mobcenter) mit in Not geratenen Menschen! &raquo; Feed" href="https://sanktionscenter.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Willkommen beim Sanktionscenter - Dem Satireblog zum menschenverachtenden und grundgesetzwidrigen Umgang der Jobcenter (eher Mobcenter) mit in Not geratenen Menschen! &raquo; Kommentar-Feed" href="https://sanktionscenter.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Willkommen beim Sanktionscenter - Dem Satireblog zum menschenverachtenden und grundgesetzwidrigen Umgang der Jobcenter (eher Mobcenter) mit in Not geratenen Menschen! &raquo; Neuer Obergrüner Robert Habeck grenzdebil?: Es gibt kein Volk, ergo auch keinen Volksverrat&#8230;! Kommentar-Feed" href="https://sanktionscenter.wordpress.com/2018/05/06/neuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkO9uQiEMxV9orGqmZh8WnwW4zRVtoaEQ49uPO7It/gl+IafN+fWUwkWMT7FgLMDVCNU5RIWL+MRGORBe76p3r/oGzzEKZ1Q4YRHrz+anerA7SvN/TsqTnRRmSs7SaHRGsgUnI0nLXTXCfMrY+iy2LA7GKVgk5GYbYSy7X2qRx/adYUy/kHOSUdW0l0NlU44t6MV6vKzSTwXNeNvpaICYSmi0/omHmT0KpDqI1RPajKDlSjhKnzFi7oOfyoU98Nd6u/nY7z5Xm+3pGzIe0qM=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='nucleare-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C700italic%2C400italic%7CPlayfair+Display%3A400%2C400italic%2C700italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNj0EOwjAMBD+EsQJIwAHxljS4IciJo9pRxe8JXKCXitvO2nNYnCsEKUbF0O6USbG2AUsLTH4iDKo49jv4mVQybXuxwR8pN6jcYiqKc7pFMkWTClW0J7Un/6WohOQZUn9ZwpocSYAleEtSFgAj+zStqRMNLLHH+Fn4xbd0zRd3OB93J+f27vECmaZsYg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9juEKwjAMhF/IGgabzB/is2Rd7SJpWpqM4duroDgR9ysXuO/uYCnOZ7EgBml2hedIooDeKMuA9aP2XnUHK7tNIQWFMg8gs+eANQCJB7UbB7cUn9MPs6ooWc1dGKmCTlhJ4vtuUZo9ITvOMX8//+ZNLUTOA/JW6kJjDKbwsLy0i5VGhzI6JrUne06npmsOx75r2v56BzEPc/A=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkNsKwjAMhl/IrAw2xQvxWbY1ltSebFqHPr2dzgt1TAjk9CX8iRgDkBtMlshCF7tkjLfZVZo3Yg0ASyp2CStL7g0P3iV0aWKt78kgZMbYqVIri05+gQuek0XmAi10PyWRuxKOfzGNKXTDGSIy3X+22gzBZEWORURTDpAwafjKVqZGkgrT8yGvEPpsA8zSjvZQN/u2bptmt9UPdwWE3A=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sanktionscenter.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rothschild-Marionette Macron auf Terror und Vergewaltigung: Schuld haben Europäer – nicht Muslime. Europa bestraft Opfer muslimischer Verbrechen, nennt Täter&nbsp;“Opfer”!' href='https://sanktionscenter.wordpress.com/2018/05/06/rothschild-marionette-macron-auf-terror-und-vergewaltigung-schuld-haben-europaeer-nicht-muslime-europa-bestraft-opfer-muslimischer-verbrechen-nennt-taeter-opfer/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://sanktionscenter.wordpress.com/2018/05/06/neuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat/" />
<link rel='shortlink' href='https://wp.me/p89eLH-1aj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2018%2F05%2F06%2Fneuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2018%2F05%2F06%2Fneuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Neuer Obergrüner Robert Habeck grenzdebil?: Es gibt kein Volk, ergo auch keinen Volksverrat&#8230;!" />
<meta property="og:url" content="https://sanktionscenter.wordpress.com/2018/05/06/neuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat/" />
<meta property="og:description" content="Oder um es auf den Punkt zu bringen: Grüne Politiker – und für die allermeisten SED-ler (Die Linke) und SPD-ler dürfte das genauso gelten – fühlen sich nicht den deutschen Staatsbürgern verpflichte…" />
<meta property="article:published_time" content="2018-05-06T17:51:27+00:00" />
<meta property="article:modified_time" content="2018-05-06T17:51:27+00:00" />
<meta property="og:site_name" content="Willkommen beim Sanktionscenter - Dem Satireblog zum menschenverachtenden und grundgesetzwidrigen Umgang der Jobcenter (eher Mobcenter) mit in Not geratenen Menschen!" />
<meta property="og:image" content="https://sanktionscenter.files.wordpress.com/2017/07/cropped-img_7710.jpg?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Neuer Obergrüner Robert Habeck grenzdebil?: Es gibt kein Volk, ergo auch keinen Volksverrat&#8230;!" />
<meta name="twitter:image" content="https://sanktionscenter.files.wordpress.com/2017/07/cropped-img_7710.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://sanktionscenter.wordpress.com/osd.xml" title="Willkommen beim Sanktionscenter - Dem Satireblog zum menschenverachtenden und grundgesetzwidrigen Umgang der Jobcenter (eher Mobcenter) mit in Not geratenen Menschen!" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#474747" />
<meta name="application-name" content="Willkommen beim Sanktionscenter - Dem Satireblog zum menschenverachtenden und grundgesetzwidrigen Umgang der Jobcenter (eher Mobcenter) mit in Not geratenen Menschen!" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Hier wird euch mit effektiven Vermeidungsstrategien geholfen, statt wie in den mit Trollen und Systemlingen unterwanderten Hartz4-Foren nur wichtig dahergeschwafelt! Ein gerüttelt Maß an Häht-Spietsch und Fähk-Njus zur Gesinnungsdiktatur gibt&#039;s als Nachschlag obendrauf...nur um die grenzdebilen Sonnenstaatsfurze zu ärgern!" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://sanktionscenter.wordpress.com/feed/;icon-uri=https://sanktionscenter.files.wordpress.com/2017/07/cropped-img_7710.jpg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Oder um es auf den Punkt zu bringen: Grüne Politiker – und für die allermeisten SED-ler (Die Linke) und SPD-ler dürfte das genauso gelten – fühlen sich nicht den deutschen Staatsbürgern verpflichtet, von denen sie gewählt werden, sondern allen „Menschen“. Daher sind sie auch für offene Grenzen. Deutschland gehört ja allen „Menschen“. Die Unterscheidung Bürger&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #474747; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'nucleare', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://sanktionscenter.wordpress.com/2018/05/06/neuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#wp-calendar>caption,.menu-toggle:focus,.menu-toggle:hover{color:#2d2d2d}.social-links .top-search{color:#2d2d2d}.widget.wp_widget_tag_cloud a,.more-link,.button,button,input[type=button],input[type=reset],input[type=submit],#infinite-handle span{color:#2d2d2d}.social-links .top-search:hover,.button:hover,button:hover,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover,#infinite-handle span:hover,.button:focus,button:focus,input[type=button]:focus,input[type=reset]:focus,input[type=submit]:focus,#infinite-handle span:focus,.button:active,button:active,input[type=button]:active,input[type=reset]:active,input[type=submit]:active,#infinite-handle span:active{color:#424242}.widget,.widget a:hover,.widget a:focus,.widget a:active{color:#bfbfbf}.site-title a:hover,.site-title a:focus,.site-title a:active{color:#bfbfbf}.site-info,.site-description{color:#bfbfbf}body{background-color:#474747}.widget.wp_widget_tag_cloud a,.more-link,.button,button,input[type=button],input[type=reset],input[type=submit],#infinite-handle span{background-color:#33acac}#wp-calendar>caption{background-color:#33acac}.social-links .top-search{background-color:#33acac}#wp-calendar tbody td#today,blockquote,.main-navigation div>ul>li>ul>li:first-child{border-color:#33acac}.main-navigation div>ul>li>ul:before{border-bottom-color:#33acac}.entry-featured-image,.menu-toggle:focus,.menu-toggle:hover{background-color:#33acac}.widget a,.site-info a,.site-title a{color:#67cfcf}.main-navigation a{color:#207878}.social-links a:hover{color:#207878}.entry-title a:hover,.entry-title a:focus,a{color:#207878}</style>
<link rel="icon" href="https://sanktionscenter.files.wordpress.com/2017/07/cropped-img_7710.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://sanktionscenter.files.wordpress.com/2017/07/cropped-img_7710.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://sanktionscenter.files.wordpress.com/2017/07/cropped-img_7710.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://sanktionscenter.files.wordpress.com/2017/07/cropped-img_7710.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-4483 single-format-video custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<div class="navigation-bar clear">
		<div class="navigation-block">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><i class="fa fa-bars"></i><span class="screen-reader-text">Open Menu</span></button>
				<div class="menu-menue-1-container"><ul id="menu-menue-1" class="menu"><li id="menu-item-4100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4100"><a target="_blank" href="https://www.erklaerung2018.de/mitmachen.html">Erklaerung 2018</a></li>
<li id="menu-item-2688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2688"><a target="_blank" href="https://aufgewachter.wordpress.com/best-of-hartz-iv-tipps-nie-wieder-massnahmen-nie-wieder-1-euro-jobs-nie-wieder-sanktionen-nie-wieder-zeitarbeit/">Hartz4 Tipps</a></li>
<li id="menu-item-2715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2715"><a target="_blank" href="http://pharmakartell.wordpress.com">Das Pharmakartell</a></li>
<li id="menu-item-3875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3875"><a href="https://sanktionscenter.wordpress.com/the-rockefeller-drug-cartels-a-highly-profitable-and-deeply-inhumane-disease-annually-system-earned-quadrillion-profits-to-the-bone-mountains-of-mankind-english-version-see-the-truth-behind/">Rockefeller Drugcartel</a></li>
<li id="menu-item-3049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3049"><a target="_blank" href="http://glyphosatvergiftung.wordpress.com">Glyphosat</a></li>
<li id="menu-item-2720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2720"><a target="_blank" href="http://systemleaks.wordpress.com">Systemleaks Worlwide</a></li>
<li id="menu-item-4371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4371"><a target="_blank" href="http://ddbnews.wordpress.com">DDBNEWS</a></li>
<li id="menu-item-3183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3183"><a target="_blank" href="http://dhblackbox.wordpress.com">DH-Blackbox</a></li>
<li id="menu-item-2722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2722"><a target="_blank" href="http://www.anonymousnews.ru">Anonymousnews!</a></li>
<li id="menu-item-3998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3998"><a target="_blank" href="http://fucktheeublog.wordpress.com">Fuck the EU</a></li>
<li id="menu-item-4208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4208"><a target="_blank" href="http://volksbetrugpunktnet.wordpress.com">Volksbetrug</a></li>
<li id="menu-item-2687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2687"><a target="_blank" href="http://sonnenstaatsland.wordpress.com">Sonnenstaatsland?</a></li>
<li id="menu-item-2690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2690"><a target="_blank" href="http:/migrantenmob.wordpress.com">Migrantenmob</a></li>
<li id="menu-item-3400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3400"><a target="_blank" href="https://www.youtube.com/watch?v=Xy3ChmZzF0U&#038;feature=share">YouTube</a></li>
<li id="menu-item-3048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3048"><a target="_blank" href="http://www.einprozent.de">EinProzent.de</a></li>
<li id="menu-item-3184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3184"><a target="_blank" href="http://germanyandrussian.blogspot.de">GeDaPo-SSL</a></li>
<li id="menu-item-3762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://sanktionscenter.wordpress.com/about/">About Schmidt</a></li>
<li id="menu-item-2689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2689"><a href="https://sanktionscenter.wordpress.com/impressum/">IM Pressum</a></li>
<li id="menu-item-2995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2995"><a target="_blank" href="https://www.xml-sitemaps.com/download/sanktionscenter.wordpress.com-e32eb7a5/sitemap.xml?view=1">Sitemap</a></li>
<li id="menu-item-2996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2996"><a target="_blank" href="https://sanktionscenter.wordpress.com/sitemap.xml">SMXML</a></li>
</ul></div>			</nav><!-- #site-navigation -->

							<div class="social-links">
					<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.facebook.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://www.linkedin.com"><span class="screen-reader-text">LinkedIn</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.twitter.com"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.instagram.com"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-4400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4400"><a href="https://sanktionscenter.wordpress.com/category/kasperletheater-deutschland/"><span class="screen-reader-text">Kasperletheater Deutschland</span></a></li>
<li id="menu-item-4401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4401"><a href="https://sanktionscenter.wordpress.com/category/jobcentersanktionen/"><span class="screen-reader-text">Jobcentersanktionen</span></a></li>
<li id="menu-item-4402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4402"><a href="https://sanktionscenter.wordpress.com/category/rentnerarmut/"><span class="screen-reader-text">Rentnerarmut</span></a></li>
<li id="menu-item-4403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4403"><a href="https://sanktionscenter.wordpress.com/category/migrantenmob/"><span class="screen-reader-text">Migrantenmob</span></a></li>
</ul></div>
											<div class="open-search top-search"><i class="fa fa-search"><span class="screen-reader-text">Suche</span></i></div>
									</div>
					</div>
	</div>

			<div class="search-full">
			<div class="search-container">
				<form role="search" method="get" class="search-form" action="https://sanktionscenter.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				<span><a class="close-search"><i class="fa fa-close space-right"></i>Schließen</a></span>
			</div>
		</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
							<a href="https://sanktionscenter.wordpress.com/" rel="home">
					<img src="https://sanktionscenter.files.wordpress.com/2018/03/image.jpeg" width="1131" height="641" alt="" class="custom-header">
				</a>
									<h1 class="site-title"><a href="https://sanktionscenter.wordpress.com/" rel="home">Willkommen beim Sanktionscenter &#8211; Dem Satireblog zum menschenverachtenden und grundgesetzwidrigen Umgang der Jobcenter (eher Mobcenter) mit in Not geratenen Menschen!</a></h1>
			<h2 class="site-description">Hier wird euch mit effektiven Vermeidungsstrategien geholfen, statt wie in den mit Trollen und Systemlingen unterwanderten Hartz4-Foren nur wichtig dahergeschwafelt! Ein gerüttelt Maß an Häht-Spietsch und Fähk-Njus zur Gesinnungsdiktatur gibt&#039;s als Nachschlag obendrauf&#8230;nur um die grenzdebilen Sonnenstaatsfurze zu ärgern!</h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-4483" class="post-4483 post type-post status-publish format-video hentry category-merkeldiktatur post_format-post-format-video">
	
					<div class="entry-video jetpack-video-wrapper">
						<iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2018%2F05%2F06%2Fneuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat%2F&amp;title=Neuer%20Obergr%C3%BCner%20Robert%20Habeck%20grenzdebil%3F%3A%20Es%20gibt%20kein%20Volk%2C%20ergo%20auch%20keinen%20Volksverrat...%21" height="22" width="120" scrolling="no" frameborder="0"></iframe>					</div><!-- .entry-video.jetpack-video-wrapper -->
				<header class="entry-header">
		<div class="entry-category">
			<span class="cat-links"><a href="https://sanktionscenter.wordpress.com/category/merkeldiktatur/" rel="category tag">Merkeldiktatur</a></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">Neuer Obergrüner Robert Habeck grenzdebil?: Es gibt kein Volk, ergo auch keinen Volksverrat&#8230;!</h1>		<div class="entry-meta small-part">
			<span><a class="entry-format entry-format-video" href="https://sanktionscenter.wordpress.com/type/video/" title="Alle Video Beiträge">Video</a></span><span class="posted-on"><i class="fa fa-clock-o space-left-right"></i><a href="https://sanktionscenter.wordpress.com/2018/05/06/neuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat/" rel="bookmark"><time class="entry-date published updated" datetime="2018-05-06T19:51:27+00:00">Mai 6, 2018</time></a></span><span class="byline"> <i class="fa fa-user space-left-right"></i><span class="author vcard"><a class="url fn n" href="https://sanktionscenter.wordpress.com/author/sanktionscenter/">Alter Germane</a></span></span><span class="comments-link"><i class="fa fa-comments-o space-left-right"></i><a href="https://sanktionscenter.wordpress.com/2018/05/06/neuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat/#respond">Hinterlasse einen Kommentar</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
					<p>Oder um es auf den Punkt zu bringen: Grüne Politiker – und für die allermeisten SED-ler (Die Linke) und SPD-ler dürfte das genauso gelten – fühlen sich nicht den deutschen Staatsbürgern verpflichtet, von denen sie gewählt werden, sondern allen „Menschen“. Daher sind sie auch für offene Grenzen. Deutschland gehört ja allen „Menschen“. Die Unterscheidung Bürger – Mensch, Bürgerrechte – Menschenrechte, kennen sie nicht mehr respektive wollen sie nicht mehr akzeptieren und wenn möglich gänzlich abschaffen. Diese „Denke“ steckt hinter Habecks Antwort, es gäbe kein Volk. Und wenn es kein Volk gibt, dann gibt es auch keinen Verrat an diesem. Was es nicht gibt, kann man auch nicht verraten, logisch.</p>
<p>Gehen Sie also bitte davon aus, dass diese Leute zwar völlig fehlprogrammiert, aber nicht ganz dumm sind. Das ist nicht nur einfach so aus extremer Unwissenheit dahingesagt. Da steckt etwas dahinter. Und zwar mehr als es den meisten bewusst ist. Diese Leute versuchen in allen Bereichen die Basis zu zerstören, indem sie Hand anlegen an die Grundbegriffe und Grundlagen unseres Gemeinwesens und unserer Verfassung. Wer die Grundlagen zerstört, bringt das ganze Gebäude zum Einsturz und kann dann anschließend das hinstellen, was er haben möchte. Was die Grünen wollen, ist ganz offensichtlich kein deutscher demokratischer Rechtsstaat mit dem deutschen Volk als Souverän&#8230;:</p>
<p><a href="https://www.epochtimes.de/politik/deutschland/neuer-obergruener-es-gibt-kein-volk-ergo-auch-keinen-volksverrat-a2418526.html">https://www.epochtimes.de/politik/deutschland/neuer-obergruener-es-gibt-kein-volk-ergo-auch-keinen-volksverrat-a2418526.html</a></p>
<div id="atatags-370373-5aefba69a9216">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5aefba69a9216', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5aefba69a9255">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5aefba69a9255',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5aefba69a9259">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5aefba69a9259',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this - Jetzt teilen:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://sanktionscenter.wordpress.com/2018/05/06/neuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat/" data-text="Neuer Obergrüner Robert Habeck grenzdebil?: Es gibt kein Volk, ergo auch keinen Volksverrat...!" data-via="wordpressdotcom" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://sanktionscenter.wordpress.com/2018/05/06/neuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://sanktionscenter.wordpress.com/2018/05/06/neuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat/"></div></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Neuer%20Obergr%C3%BCner%20Robert%20Habeck%20grenzdebil%3F%3A%20Es%20gibt%20kein%20Volk%2C%20ergo%20auch%20keinen%20Volksverrat...%21 https%3A%2F%2Fsanktionscenter.wordpress.com%2F2018%2F05%2F06%2Fneuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat%2F" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://sanktionscenter.wordpress.com/2018/05/06/neuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://sanktionscenter.wordpress.com/2018/05/06/neuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://sanktionscenter.wordpress.com/2018/05/06/neuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-reddit"><div class="reddit_button"></div></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2018%2F05%2F06%2Fneuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat%2F&name=Neuer%20Obergr%C3%BCner%20Robert%20Habeck%20grenzdebil%3F%3A%20Es%20gibt%20kein%20Volk%2C%20ergo%20auch%20keinen%20Volksverrat...%21" title="Auf Tumblr teilen" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Auf Tumblr teilen</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2018%2F05%2F06%2Fneuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat%2F&#038;media=https%3A%2F%2Fsanktionscenter.files.wordpress.com%2F2017%2F07%2Fcropped-img_7710.jpg%3Fw%3D96&#038;description=Neuer%20Obergr%C3%BCner%20Robert%20Habeck%20grenzdebil%3F%3A%20Es%20gibt%20kein%20Volk%2C%20ergo%20auch%20keinen%20Volksverrat...%21" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://sanktionscenter.wordpress.com/2018/05/06/neuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://sanktionscenter.wordpress.com/2018/05/06/neuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-120412413-4483-5aefba69aa710' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=120412413&amp;post_id=4483&amp;origin=sanktionscenter.wordpress.com&amp;obj_id=120412413-4483-5aefba69aa710' data-name='like-post-frame-120412413-4483-5aefba69aa710'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>					</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-bottom small-part">
					</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://sanktionscenter.wordpress.com/2018/05/06/rothschild-marionette-macron-auf-terror-und-vergewaltigung-schuld-haben-europaeer-nicht-muslime-europa-bestraft-opfer-muslimischer-verbrechen-nennt-taeter-opfer/" rel="prev"><div class="the-navigation-arrow"><i class="fa prev-next fa-2x fa-angle-left"></i></div> <div class="meta-nav"><span class="small-part">Vorheriger Beitrag</span><div class="next-prev-name">Rothschild-Marionette Macron auf Terror und Vergewaltigung: Schuld haben Europäer – nicht Muslime. Europa bestraft Opfer muslimischer Verbrechen, nennt Täter&nbsp;“Opfer”!</div></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/06/neuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat/#respond" style="display:none;">Antwort abbrechen</a></small></h3>		<form action="https://sanktionscenter.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ffb689f5a3" /><input type="hidden" name="_wp_http_referer" value="/2018/05/06/neuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Bitte logge dich mit einer dieser Methoden ein, um deinen Kommentar zu veröffentlichen:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fsanktionscenter.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Kommentar absenden" />
				<input type='hidden' name='comment_post_ID' value='4483' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac35366187" /></p>
<input type="hidden" name="genseq" value="1525660265" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><p><a href="https://internetdefenseleague.org/"><img src="https://internetdefenseleague.org/images/badges/final/side_bar_badge.png" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://sanktionscenter.wordpress.com" data-blog="https://sanktionscenter.wordpress.com" data-lang="de" >Follow Willkommen beim Sanktionscenter &#8211; Dem Satireblog zum menschenverachtenden und grundgesetzwidrigen Umgang der Jobcenter (eher Mobcenter) mit in Not geratenen Menschen! on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 30 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="120412413"/>
						<input type="hidden" name="source" value="https://sanktionscenter.wordpress.com/2018/05/06/neuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="9d70d9aa1f" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="top-posts-11" class="widget widget_top-posts"><h2 class="widget-title">Top Beiträge &amp; Seiten</h2><ul>				<li>
										<a href="https://sanktionscenter.wordpress.com/2018/03/25/%e2%88%9e-achtung-weltveraendernde-ereignisse-ab-mai-2018-durch-eindeutige-hinweise-von-nostradamus/" class="bump-view" data-bump-view="tp">
						+++ ACHTUNG! Weltverändernde Ereignisse ab Mai 2018 durch eindeutige Hinweise von Nostradamus! +++					</a>
									</li>
							<li>
										<a href="https://sanktionscenter.wordpress.com/2018/03/17/neues-pag-polizeigesetz-in-bayern-ermoeglicht-in-kuerze-den-totalen-polizeistaat-bald-auch-in-der-ganzen-brid/" class="bump-view" data-bump-view="tp">
						Neues PAG Polizeigesetz in Bayern ermöglicht in Kürze den totalen Polizeistaat...dank Seehofer&#039;s &quot;HEIMATMINISTERIUM&quot; bald auch in der ganzen BRiD?					</a>
									</li>
							<li>
										<a href="https://sanktionscenter.wordpress.com/2017/03/17/ra-lutz-schaefer-alle-macht-den-ochsenfroeschen-journal-alternative-medien/" class="bump-view" data-bump-view="tp">
						RA Lutz Schaefer: Alle Macht den Ochsenfröschen! | Journal Alternative Medien					</a>
									</li>
							<li>
										<a href="https://sanktionscenter.wordpress.com/2017/05/31/hartz-iv-und-behoerdenwillkuer-strafanzeige-gegen-jobcenter-mitarbeiterin-und-das-ist-auch-gut-so-macht-mit/" class="bump-view" data-bump-view="tp">
						Hartz IV und Behördenwillkür – Strafanzeige gegen Jobcenter Mitarbeiterin...UND DAS IST AUCH GUT SO - MACHT MIT !!!					</a>
									</li>
							<li>
										<a href="https://sanktionscenter.wordpress.com/2017/11/08/ordnungswidrigkeiten-gesetz-ungueltig-versuch-macht-kluch/" class="bump-view" data-bump-view="tp">
						Ordnungswidrigkeiten Gesetz Musterschreiben! Ist das Ordnungswidrigkeiten Gesetz mit Streichung des zugehörigen Einführungsgesetzes ungültig geworden...Versuch macht kluch!					</a>
									</li>
							<li>
										<a href="https://sanktionscenter.wordpress.com/2017/11/09/man-will-den-ganzen-tag-nur-noch-kotzen-bei-soviel-scheisse-in-diesem-land-der-hochaggressive-migrantenmob-muss-zeitnah-zurueck-nach-nordafrika-geschickt-werden-oder-deutschland-ist-am-ende/" class="bump-view" data-bump-view="tp">
						NUR NOCH ZUM KOTZEN DIESES HEUTIGE DEUTSCHLAND...KINDER LEBEN IN ARMUT, DEUTSCHE RENTNER MÜSSEN IM MÜLL KRAMEN WÄHREND SICH EINE SELBST ERNANNTE &quot;ELITE&quot; (SYSTEM-MARIONETTEN) DEN ARSCH VERGOLDET (PANAMA PAPERS)...NEUWAHLEN 2018 OHNE WAHLBETRUG!!!					</a>
									</li>
							<li>
										<a href="https://sanktionscenter.wordpress.com/2017/03/13/fake-news-der-bundesagentur-fuer-arbeit-derzeit-nur-noch-2762-millionen-menschen-erwerbslos-wen-wollt-ihr-hier-wieder-mal-verarschen/" class="bump-view" data-bump-view="tp">
						Fake-News der Bundesagentur für Arbeit - Derzeit nur noch 2,762 Millionen Menschen erwerbslos - Die miesen Tricks der Mobcenter...!					</a>
									</li>
							<li>
										<a href="https://sanktionscenter.wordpress.com/2017/10/06/die-nwo-abrissbirnen-sitzen-im-bundestag-danke-an-den-aufgewachten/" class="bump-view" data-bump-view="tp">
						Die NWO-Abrissbirnen sitzen im Bundestag...Danke an den Aufgewachten!					</a>
									</li>
							<li>
										<a href="https://sanktionscenter.wordpress.com/2018/03/10/rechtsanwalt-stellt-strafanzeige-gegen-merkel-von-der-leyen-und-bundesregierung/" class="bump-view" data-bump-view="tp">
						﻿+++ Rechtsanwalt stellt Strafanzeige gegen Merkel, von der Leyen und Bundesregierung +++					</a>
									</li>
			</ul></aside><aside id="jetpack_posts_i_like-9" class="widget widget_jetpack_posts_i_like"><h2 class="widget-title">Beiträge, die mir gefallen</h2><ul class='widgets-list-layout no-grav'><li><img src='https://schluesselkindblog.files.wordpress.com/2018/05/20180506_170921.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://schluesselkindblog.com/2018/05/06/umfrage-nur-noch-12-prozent-vertrauen-in-merkel-regime/' class='bump-view' data-bump-view='pil'>Umfrage: Nur noch 12 Prozent V&hellip;</a> <span> - &nbsp;<a href='http://schluesselkindblog.com' class='bump-view' data-bump-view='pil'>SKB NEWS</a></span></div></li><li><img src='https://i2.wp.com/new.euro-med.dk/wp-content/uploads/euromediterranean-process.jpg?resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://daserwachendervalkyrjar.wordpress.com/2018/05/06/rothschild-marionette-macron-auf-terror-und-vergewaltigung-schuld-haben-europaeer-nicht-muslime-europa-bestraft-opfer-muslimischer-verbrechen-nennt-taeter-opfer/' class='bump-view' data-bump-view='pil'>Rothschild-Marionette Macron a&hellip;</a> <span> - &nbsp;<a href='http://daserwachendervalkyrjar.wordpress.com' class='bump-view' data-bump-view='pil'>das Erwachen der Valkyrjar</a></span></div></li><li><img src='https://andreasgrosse.files.wordpress.com/2018/05/zwischenablage37.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://andreasgrosse.wordpress.com/2018/05/06/die-unsichtbaren-kinder-goldfisch-fuehrt-doppelstandards-der-luegenpresse-vor-buecherleser-blog-zu-terror-in-der-brd-die-gemachte-realitaet/' class='bump-view' data-bump-view='pil'>Die unsichtbaren Kinder: Goldf&hellip;</a> <span> - &nbsp;<a href='http://andreasgrosse.wordpress.com' class='bump-view' data-bump-view='pil'>Andreas  Große</a></span></div></li><li><img src='https://yt3.ggpht.com/a-/AJLlDp0FNTX6vyVtNhnGOgYVYoS9IY2DEMqhEId0JA=s88-mo-c-c0xffffffff-rj-k-no' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://marbec14.wordpress.com/2018/05/06/guido-reil-am-1-mai-verhaftet-aber-200-gewalttaetige-afrikaner-frei-essen-ellwangen/' class='bump-view' data-bump-view='pil'>Guido Reil am 1. Mai verhaftet&hellip;</a> <span> - &nbsp;<a href='http://marbec14.wordpress.com' class='bump-view' data-bump-view='pil'>Gegen den Strom</a></span></div></li><li><img src='https://fucktheeublog.files.wordpress.com/2018/05/1a876456b08cd083d26b27ceb5e119e1-d9vsmpk.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://fucktheeublog.wordpress.com/2018/05/05/falsche-migrationspolitik-und-das-ende-des-sozialstaates/' class='bump-view' data-bump-view='pil'>Falsche Migrationspolitik und&hellip;</a> <span> - &nbsp;<a href='http://fucktheeublog.wordpress.com' class='bump-view' data-bump-view='pil'>Fuck the EU</a></span></div></li><li><img src='https://terraherz.files.wordpress.com/2018/05/triple-facepalm.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://terraherz.wordpress.com/2018/05/05/ich-muss-kuerzer-treten/' class='bump-view' data-bump-view='pil'>Ich muss kürzer treten</a> <span> - &nbsp;<a href='http://terraherz.wordpress.com' class='bump-view' data-bump-view='pil'>Terraherz</a></span></div></li><li><img src='https://pressefreiheit24.files.wordpress.com/2018/05/20160108_vergewaltigung_migrantengewalt_vertuschung_wahrheit.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://pressefreiheit24.wordpress.com/2018/05/05/asylpolitik-ich-werdet-euch-noch-wundern/' class='bump-view' data-bump-view='pil'>Asylpolitik : Ich werdet euch&hellip;</a> <span> - &nbsp;<a href='http://pressefreiheit24.wordpress.com' class='bump-view' data-bump-view='pil'>pressefreiheit24</a></span></div></li><li><img src='https://dergeistderwahrheit.files.wordpress.com/2018/04/ac1fd-chemtrail2blung.jpg?quality=80&#038;strip=info&#038;w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://haunebu7.wordpress.com/2018/05/05/doktor-warnt-welt-ueber-chemtrail-lunge-eine-neue-gesundheitsepidemie-die-gehirn-und-lungenprobleme-in-der-gesellschaft-verursacht-die-geschichten-einer-kraeutermume/' class='bump-view' data-bump-view='pil'>Doktor warnt Welt über „Chemtr&hellip;</a> <span> - &nbsp;<a href='http://haunebu7.wordpress.com' class='bump-view' data-bump-view='pil'>Haunebu7&#039;s Blog</a></span></div></li><li><img src='https://dergeistderwahrheit.files.wordpress.com/2018/04/ac1fd-chemtrail2blung.jpg?w=800&#038;h=400&#038;fit=800%2C400&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://kraeutermume.wordpress.com/2018/05/05/doktor-warnt-welt-ueber-chemtrail-lunge-eine-neue-gesundheitsepidemie-die-gehirn-und-lungenprobleme-in-der-gesellschaft-verursacht/' class='bump-view' data-bump-view='pil'>Doktor warnt Welt über „Chemtr&hellip;</a> <span> - &nbsp;<a href='http://kraeutermume.wordpress.com' class='bump-view' data-bump-view='pil'>die Geschichten einer Kraeutermume...</a></span></div></li><li><img src='https://volksbetrugpunktnet.files.wordpress.com/2018/05/20160108_vergewaltigung_migrantengewalt_vertuschung_wahrheit.jpg?quality=80&#038;strip=info&#038;w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://haunebu7.wordpress.com/2018/05/05/asylpolitik-ich-werdet-euch-noch-wundern-volksbetrug-net/' class='bump-view' data-bump-view='pil'>Asylpolitik : Ich werdet euch&hellip;</a> <span> - &nbsp;<a href='http://haunebu7.wordpress.com' class='bump-view' data-bump-view='pil'>Haunebu7&#039;s Blog</a></span></div></li><li><img src='https://lichterschein.files.wordpress.com/2017/02/5f4e0f5b-weihrauch.jpg?quality=80&#038;strip=info&#038;w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://haunebu7.wordpress.com/2018/05/05/weihrauch-das-pflanzliche-cortison-die-geschichten-einer-kraeutermume/' class='bump-view' data-bump-view='pil'>Weihrauch – das pflanzliche Co&hellip;</a> <span> - &nbsp;<a href='http://haunebu7.wordpress.com' class='bump-view' data-bump-view='pil'>Haunebu7&#039;s Blog</a></span></div></li><li><img src='https://i2.wp.com/noch.info/wp-content/uploads/2018/05/Countries-Attacked-by-U.S.-vs-Iran1.jpg?quality=80&#038;strip=info&#038;w=1600&#038;resize=40%2C40&#038;ssl=1' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://haunebu7.wordpress.com/2018/05/05/iran-zu-usa-wir-haben-in-jahrhunderten-niemanden-angegriffen-wie-ist-eure-bilanz-noch-info-die-andere-seite-der-muenze/' class='bump-view' data-bump-view='pil'>Iran zu USA: „Wir haben in Jah&hellip;</a> <span> - &nbsp;<a href='http://haunebu7.wordpress.com' class='bump-view' data-bump-view='pil'>Haunebu7&#039;s Blog</a></span></div></li><li><img src='https://i0.wp.com/www.journalistenwatch.com/wp-content/uploads/2018/02/demo-cottbus-3.png?quality=80&#038;ssl=1&#038;strip=info&#038;w=1600&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://haunebu7.wordpress.com/2018/05/05/cottbus-bleibt-ein-brennpunkt-der-asylkrise-jouwatch/' class='bump-view' data-bump-view='pil'>Cottbus bleibt ein Brennpunkt&hellip;</a> <span> - &nbsp;<a href='http://haunebu7.wordpress.com' class='bump-view' data-bump-view='pil'>Haunebu7&#039;s Blog</a></span></div></li><li><img src='https://i0.wp.com/new.euro-med.dk/wp-content/uploads/Gas-psyop-planned-by-us-in-syria.png?resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://daserwachendervalkyrjar.wordpress.com/2018/05/05/bisher-korrekt-russen-melden-vorbereitungen-fuer-gefilmte-gas-angriff-psyop-in-syrien/' class='bump-view' data-bump-view='pil'>Bisher korrekt: Russen melden&hellip;</a> <span> - &nbsp;<a href='http://daserwachendervalkyrjar.wordpress.com' class='bump-view' data-bump-view='pil'>das Erwachen der Valkyrjar</a></span></div></li><li><img src='https://i0.wp.com/new.euro-med.dk/wp-content/uploads/Gas-psyop-planned-by-us-in-syria.png?quality=80&#038;strip=info&#038;w=1600&#038;resize=40%2C40&#038;ssl=1' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://haunebu7.wordpress.com/2018/05/05/bisher-korrekt-russen-melden-vorbereitungen-fuer-gefilmte-gas-angriff-psyop-in-syrien-das-erwachen-der-valkyrjar/' class='bump-view' data-bump-view='pil'>Bisher korrekt: Russen melden&hellip;</a> <span> - &nbsp;<a href='http://haunebu7.wordpress.com' class='bump-view' data-bump-view='pil'>Haunebu7&#039;s Blog</a></span></div></li></ul></aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5aefba69c7b6a">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5aefba69c7b6a',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div></div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
<div id="tertiary" class="widget-areas clear" role="complementary">
			<div class="widget-area" id="footer-sidebar-1">
			<aside id="wp_tag_cloud-7" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Schlagwörter</h2><div style="overflow:hidden"><a href="https://sanktionscenter.wordpress.com/tag/altersarmut/" class="tag-cloud-link tag-link-2190714 tag-link-position-1" style="font-size: 13.30303030303pt;" aria-label="Altersarmut (6 Einträge)">Altersarmut</a>
<a href="https://sanktionscenter.wordpress.com/tag/anus-amri/" class="tag-cloud-link tag-link-552670540 tag-link-position-2" style="font-size: 8pt;" aria-label="Anus Amri (3 Einträge)">Anus Amri</a>
<a href="https://sanktionscenter.wordpress.com/tag/arbeit/" class="tag-cloud-link tag-link-26759 tag-link-position-3" style="font-size: 10.121212121212pt;" aria-label="arbeit (4 Einträge)">arbeit</a>
<a href="https://sanktionscenter.wordpress.com/tag/armutsbericht-deutschland/" class="tag-cloud-link tag-link-131414298 tag-link-position-4" style="font-size: 10.121212121212pt;" aria-label="Armutsbericht Deutschland (4 Einträge)">Armutsbericht Deutschland</a>
<a href="https://sanktionscenter.wordpress.com/tag/armutsrente/" class="tag-cloud-link tag-link-100424003 tag-link-position-5" style="font-size: 11.818181818182pt;" aria-label="Armutsrente (5 Einträge)">Armutsrente</a>
<a href="https://sanktionscenter.wordpress.com/tag/asylantenschwemme/" class="tag-cloud-link tag-link-285811904 tag-link-position-6" style="font-size: 11.818181818182pt;" aria-label="Asylantenschwemme (5 Einträge)">Asylantenschwemme</a>
<a href="https://sanktionscenter.wordpress.com/tag/banken/" class="tag-cloud-link tag-link-603316 tag-link-position-7" style="font-size: 8pt;" aria-label="Banken (3 Einträge)">Banken</a>
<a href="https://sanktionscenter.wordpress.com/tag/bruederle/" class="tag-cloud-link tag-link-40578490 tag-link-position-8" style="font-size: 8pt;" aria-label="Brüderle (3 Einträge)">Brüderle</a>
<a href="https://sanktionscenter.wordpress.com/tag/bundestag/" class="tag-cloud-link tag-link-307669 tag-link-position-9" style="font-size: 11.818181818182pt;" aria-label="Bundestag (5 Einträge)">Bundestag</a>
<a href="https://sanktionscenter.wordpress.com/tag/bundestagswahl/" class="tag-cloud-link tag-link-2176134 tag-link-position-10" style="font-size: 8pt;" aria-label="Bundestagswahl (3 Einträge)">Bundestagswahl</a>
<a href="https://sanktionscenter.wordpress.com/tag/buergerrechte/" class="tag-cloud-link tag-link-2422441 tag-link-position-11" style="font-size: 10.121212121212pt;" aria-label="bürgerrechte (4 Einträge)">bürgerrechte</a>
<a href="https://sanktionscenter.wordpress.com/tag/cdu/" class="tag-cloud-link tag-link-236392 tag-link-position-12" style="font-size: 8pt;" aria-label="cdu (3 Einträge)">cdu</a>
<a href="https://sanktionscenter.wordpress.com/tag/dekadenz/" class="tag-cloud-link tag-link-67285 tag-link-position-13" style="font-size: 14.363636363636pt;" aria-label="dekadenz (7 Einträge)">dekadenz</a>
<a href="https://sanktionscenter.wordpress.com/tag/demokratie/" class="tag-cloud-link tag-link-114280 tag-link-position-14" style="font-size: 10.121212121212pt;" aria-label="Demokratie (4 Einträge)">Demokratie</a>
<a href="https://sanktionscenter.wordpress.com/tag/denunzierungsgesetz-nahles-spd/" class="tag-cloud-link tag-link-554679987 tag-link-position-15" style="font-size: 10.121212121212pt;" aria-label="Denunzierungsgesetz Nahles SPD (4 Einträge)">Denunzierungsgesetz Nahles SPD</a>
<a href="https://sanktionscenter.wordpress.com/tag/die-linke/" class="tag-cloud-link tag-link-1291224 tag-link-position-16" style="font-size: 8pt;" aria-label="Die Linke (3 Einträge)">Die Linke</a>
<a href="https://sanktionscenter.wordpress.com/tag/euro/" class="tag-cloud-link tag-link-56491 tag-link-position-17" style="font-size: 8pt;" aria-label="Euro (3 Einträge)">Euro</a>
<a href="https://sanktionscenter.wordpress.com/tag/euro-krise/" class="tag-cloud-link tag-link-31456964 tag-link-position-18" style="font-size: 10.121212121212pt;" aria-label="Euro-Krise (4 Einträge)">Euro-Krise</a>
<a href="https://sanktionscenter.wordpress.com/tag/fdp/" class="tag-cloud-link tag-link-238677 tag-link-position-19" style="font-size: 8pt;" aria-label="FDP (3 Einträge)">FDP</a>
<a href="https://sanktionscenter.wordpress.com/tag/gabriel/" class="tag-cloud-link tag-link-107324 tag-link-position-20" style="font-size: 8pt;" aria-label="Gabriel (3 Einträge)">Gabriel</a>
<a href="https://sanktionscenter.wordpress.com/tag/gedapo/" class="tag-cloud-link tag-link-565654262 tag-link-position-21" style="font-size: 10.121212121212pt;" aria-label="GeDaPo (4 Einträge)">GeDaPo</a>
<a href="https://sanktionscenter.wordpress.com/tag/gesetz/" class="tag-cloud-link tag-link-565928 tag-link-position-22" style="font-size: 8pt;" aria-label="Gesetz (3 Einträge)">Gesetz</a>
<a href="https://sanktionscenter.wordpress.com/tag/grundeinkommen/" class="tag-cloud-link tag-link-60137 tag-link-position-23" style="font-size: 13.30303030303pt;" aria-label="Grundeinkommen (6 Einträge)">Grundeinkommen</a>
<a href="https://sanktionscenter.wordpress.com/tag/grundgesetz/" class="tag-cloud-link tag-link-177230 tag-link-position-24" style="font-size: 11.818181818182pt;" aria-label="Grundgesetz (5 Einträge)">Grundgesetz</a>
<a href="https://sanktionscenter.wordpress.com/tag/grundsicherung/" class="tag-cloud-link tag-link-2873365 tag-link-position-25" style="font-size: 8pt;" aria-label="Grundsicherung (3 Einträge)">Grundsicherung</a>
<a href="https://sanktionscenter.wordpress.com/tag/gruene/" class="tag-cloud-link tag-link-2505707 tag-link-position-26" style="font-size: 8pt;" aria-label="Grüne (3 Einträge)">Grüne</a>
<a href="https://sanktionscenter.wordpress.com/tag/gysi/" class="tag-cloud-link tag-link-2019119 tag-link-position-27" style="font-size: 8pt;" aria-label="Gysi (3 Einträge)">Gysi</a>
<a href="https://sanktionscenter.wordpress.com/tag/hans-herbert-von-arnim/" class="tag-cloud-link tag-link-4271124 tag-link-position-28" style="font-size: 8pt;" aria-label="Hans Herbert von Arnim (3 Einträge)">Hans Herbert von Arnim</a>
<a href="https://sanktionscenter.wordpress.com/tag/hartz-4/" class="tag-cloud-link tag-link-288807 tag-link-position-29" style="font-size: 15.424242424242pt;" aria-label="Hartz 4 (8 Einträge)">Hartz 4</a>
<a href="https://sanktionscenter.wordpress.com/tag/hartz4/" class="tag-cloud-link tag-link-1209323 tag-link-position-30" style="font-size: 10.121212121212pt;" aria-label="Hartz4 (4 Einträge)">Hartz4</a>
<a href="https://sanktionscenter.wordpress.com/tag/hartz4-betrug/" class="tag-cloud-link tag-link-207728003 tag-link-position-31" style="font-size: 10.121212121212pt;" aria-label="Hartz4 Betrug (4 Einträge)">Hartz4 Betrug</a>
<a href="https://sanktionscenter.wordpress.com/tag/hartz4-unrecht/" class="tag-cloud-link tag-link-200527752 tag-link-position-32" style="font-size: 11.818181818182pt;" aria-label="hartz4 Unrecht (5 Einträge)">hartz4 Unrecht</a>
<a href="https://sanktionscenter.wordpress.com/tag/hartz-lv/" class="tag-cloud-link tag-link-26026356 tag-link-position-33" style="font-size: 8pt;" aria-label="Hartz lV (3 Einträge)">Hartz lV</a>
<a href="https://sanktionscenter.wordpress.com/tag/hartz-lv-sanktion/" class="tag-cloud-link tag-link-554752131 tag-link-position-34" style="font-size: 8pt;" aria-label="Hartz lV Sanktion (3 Einträge)">Hartz lV Sanktion</a>
<a href="https://sanktionscenter.wordpress.com/tag/helmut-schmidt/" class="tag-cloud-link tag-link-946753 tag-link-position-35" style="font-size: 8pt;" aria-label="helmut schmidt (3 Einträge)">helmut schmidt</a>
<a href="https://sanktionscenter.wordpress.com/tag/jobcenter/" class="tag-cloud-link tag-link-452607 tag-link-position-36" style="font-size: 11.818181818182pt;" aria-label="Jobcenter (5 Einträge)">Jobcenter</a>
<a href="https://sanktionscenter.wordpress.com/tag/jobcenter-handeln-rechtswidrig/" class="tag-cloud-link tag-link-553969818 tag-link-position-37" style="font-size: 13.30303030303pt;" aria-label="Jobcenter handeln rechtswidrig (6 Einträge)">Jobcenter handeln rechtswidrig</a>
<a href="https://sanktionscenter.wordpress.com/tag/jobcenter-sanktion/" class="tag-cloud-link tag-link-505711773 tag-link-position-38" style="font-size: 11.818181818182pt;" aria-label="Jobcenter Sanktion (5 Einträge)">Jobcenter Sanktion</a>
<a href="https://sanktionscenter.wordpress.com/tag/jobcenter-sanktionen/" class="tag-cloud-link tag-link-371151408 tag-link-position-39" style="font-size: 13.30303030303pt;" aria-label="Jobcenter Sanktionen (6 Einträge)">Jobcenter Sanktionen</a>
<a href="https://sanktionscenter.wordpress.com/tag/jobcenter-verklagen/" class="tag-cloud-link tag-link-554674317 tag-link-position-40" style="font-size: 10.121212121212pt;" aria-label="Jobcenter verklagen (4 Einträge)">Jobcenter verklagen</a>
<a href="https://sanktionscenter.wordpress.com/tag/kontrolle/" class="tag-cloud-link tag-link-841645 tag-link-position-41" style="font-size: 8pt;" aria-label="Kontrolle (3 Einträge)">Kontrolle</a>
<a href="https://sanktionscenter.wordpress.com/tag/kriminalitaet/" class="tag-cloud-link tag-link-1424100 tag-link-position-42" style="font-size: 8pt;" aria-label="Kriminalität (3 Einträge)">Kriminalität</a>
<a href="https://sanktionscenter.wordpress.com/tag/lebensstil/" class="tag-cloud-link tag-link-691048 tag-link-position-43" style="font-size: 8pt;" aria-label="lebensstil (3 Einträge)">lebensstil</a>
<a href="https://sanktionscenter.wordpress.com/tag/limousinen/" class="tag-cloud-link tag-link-6357497 tag-link-position-44" style="font-size: 8pt;" aria-label="Limousinen (3 Einträge)">Limousinen</a>
<a href="https://sanktionscenter.wordpress.com/tag/merkel/" class="tag-cloud-link tag-link-246307 tag-link-position-45" style="font-size: 11.818181818182pt;" aria-label="Merkel (5 Einträge)">Merkel</a>
<a href="https://sanktionscenter.wordpress.com/tag/migrantenmob/" class="tag-cloud-link tag-link-7813875 tag-link-position-46" style="font-size: 22pt;" aria-label="Migrantenmob (17 Einträge)">Migrantenmob</a>
<a href="https://sanktionscenter.wordpress.com/tag/migrantenschwemme/" class="tag-cloud-link tag-link-415683082 tag-link-position-47" style="font-size: 15.424242424242pt;" aria-label="Migrantenschwemme (8 Einträge)">Migrantenschwemme</a>
<a href="https://sanktionscenter.wordpress.com/tag/mobcenter/" class="tag-cloud-link tag-link-253262686 tag-link-position-48" style="font-size: 10.121212121212pt;" aria-label="Mobcenter (4 Einträge)">Mobcenter</a>
<a href="https://sanktionscenter.wordpress.com/tag/nafris/" class="tag-cloud-link tag-link-440748509 tag-link-position-49" style="font-size: 8pt;" aria-label="Nafris (3 Einträge)">Nafris</a>
<a href="https://sanktionscenter.wordpress.com/tag/nofris/" class="tag-cloud-link tag-link-42121556 tag-link-position-50" style="font-size: 8pt;" aria-label="Nofris (3 Einträge)">Nofris</a>
<a href="https://sanktionscenter.wordpress.com/tag/nwo/" class="tag-cloud-link tag-link-63970 tag-link-position-51" style="font-size: 11.818181818182pt;" aria-label="NWO (5 Einträge)">NWO</a>
<a href="https://sanktionscenter.wordpress.com/tag/parlament/" class="tag-cloud-link tag-link-596484 tag-link-position-52" style="font-size: 8pt;" aria-label="Parlament (3 Einträge)">Parlament</a>
<a href="https://sanktionscenter.wordpress.com/tag/partei-der-vernunft/" class="tag-cloud-link tag-link-29737921 tag-link-position-53" style="font-size: 10.121212121212pt;" aria-label="Partei der Vernunft (4 Einträge)">Partei der Vernunft</a>
<a href="https://sanktionscenter.wordpress.com/tag/pdv/" class="tag-cloud-link tag-link-225403 tag-link-position-54" style="font-size: 8pt;" aria-label="PDV (3 Einträge)">PDV</a>
<a href="https://sanktionscenter.wordpress.com/tag/politschmarotzer/" class="tag-cloud-link tag-link-248701308 tag-link-position-55" style="font-size: 15.424242424242pt;" aria-label="Politschmarotzer (8 Einträge)">Politschmarotzer</a>
<a href="https://sanktionscenter.wordpress.com/tag/recht/" class="tag-cloud-link tag-link-23357 tag-link-position-56" style="font-size: 8pt;" aria-label="Recht (3 Einträge)">Recht</a>
<a href="https://sanktionscenter.wordpress.com/tag/rechtsvereinfachungen/" class="tag-cloud-link tag-link-229490185 tag-link-position-57" style="font-size: 8pt;" aria-label="Rechtsvereinfachungen (3 Einträge)">Rechtsvereinfachungen</a>
<a href="https://sanktionscenter.wordpress.com/tag/rechtsvereinfachungen-hartz4-sgb-ll/" class="tag-cloud-link tag-link-554679982 tag-link-position-58" style="font-size: 8pt;" aria-label="Rechtsvereinfachungen Hartz4 SGB ll (3 Einträge)">Rechtsvereinfachungen Hartz4 SGB ll</a>
<a href="https://sanktionscenter.wordpress.com/tag/rechtsvereinfachungen-hartz-lv/" class="tag-cloud-link tag-link-554678329 tag-link-position-59" style="font-size: 8pt;" aria-label="Rechtsvereinfachungen Hartz lV (3 Einträge)">Rechtsvereinfachungen Hartz lV</a>
<a href="https://sanktionscenter.wordpress.com/tag/rechtsvereinfachungen-sgb-ll/" class="tag-cloud-link tag-link-554675101 tag-link-position-60" style="font-size: 8pt;" aria-label="Rechtsvereinfachungen SGB ll (3 Einträge)">Rechtsvereinfachungen SGB ll</a>
<a href="https://sanktionscenter.wordpress.com/tag/rentenbetrug/" class="tag-cloud-link tag-link-9081148 tag-link-position-61" style="font-size: 8pt;" aria-label="Rentenbetrug (3 Einträge)">Rentenbetrug</a>
<a href="https://sanktionscenter.wordpress.com/tag/sanktionscenter-grundgesetzwidrig/" class="tag-cloud-link tag-link-554752132 tag-link-position-62" style="font-size: 10.121212121212pt;" aria-label="Sanktionscenter grundgesetzwidrig (4 Einträge)">Sanktionscenter grundgesetzwidrig</a>
<a href="https://sanktionscenter.wordpress.com/tag/schufastasi/" class="tag-cloud-link tag-link-554674072 tag-link-position-63" style="font-size: 8pt;" aria-label="Schufastasi (3 Einträge)">Schufastasi</a>
<a href="https://sanktionscenter.wordpress.com/tag/schuldenkrise/" class="tag-cloud-link tag-link-12876977 tag-link-position-64" style="font-size: 8pt;" aria-label="Schuldenkrise (3 Einträge)">Schuldenkrise</a>
<a href="https://sanktionscenter.wordpress.com/tag/spd/" class="tag-cloud-link tag-link-24512 tag-link-position-65" style="font-size: 10.121212121212pt;" aria-label="SPD (4 Einträge)">SPD</a>
<a href="https://sanktionscenter.wordpress.com/tag/staatskasse/" class="tag-cloud-link tag-link-23296602 tag-link-position-66" style="font-size: 8pt;" aria-label="Staatskasse (3 Einträge)">Staatskasse</a>
<a href="https://sanktionscenter.wordpress.com/tag/steuergelder/" class="tag-cloud-link tag-link-1974622 tag-link-position-67" style="font-size: 8pt;" aria-label="Steuergelder (3 Einträge)">Steuergelder</a>
<a href="https://sanktionscenter.wordpress.com/tag/steuerhinterziehung/" class="tag-cloud-link tag-link-1120913 tag-link-position-68" style="font-size: 8pt;" aria-label="Steuerhinterziehung (3 Einträge)">Steuerhinterziehung</a>
<a href="https://sanktionscenter.wordpress.com/tag/steuerverschwendung/" class="tag-cloud-link tag-link-1931731 tag-link-position-69" style="font-size: 11.818181818182pt;" aria-label="Steuerverschwendung (5 Einträge)">Steuerverschwendung</a>
<a href="https://sanktionscenter.wordpress.com/tag/trittin/" class="tag-cloud-link tag-link-641091 tag-link-position-70" style="font-size: 8pt;" aria-label="trittin (3 Einträge)">trittin</a>
<a href="https://sanktionscenter.wordpress.com/tag/verfassung/" class="tag-cloud-link tag-link-366037 tag-link-position-71" style="font-size: 11.818181818182pt;" aria-label="Verfassung (5 Einträge)">Verfassung</a>
<a href="https://sanktionscenter.wordpress.com/tag/verfassungsbeschwerde-rechtsvereinfachungen-sprich-denunzierungsgesetz/" class="tag-cloud-link tag-link-555317068 tag-link-position-72" style="font-size: 10.121212121212pt;" aria-label="Verfassungsbeschwerde Rechtsvereinfachungen sprich Denunzierungsgesetz (4 Einträge)">Verfassungsbeschwerde Rechtsvereinfachungen sprich Denunzierungsgesetz</a>
<a href="https://sanktionscenter.wordpress.com/tag/verfassungsbeschwerde-sgb2-alg2-hartz4/" class="tag-cloud-link tag-link-551244782 tag-link-position-73" style="font-size: 8pt;" aria-label="Verfassungsbeschwerde SGB2 AlG2 Hartz4 (3 Einträge)">Verfassungsbeschwerde SGB2 AlG2 Hartz4</a>
<a href="https://sanktionscenter.wordpress.com/tag/verfassungsbruch/" class="tag-cloud-link tag-link-3897883 tag-link-position-74" style="font-size: 11.818181818182pt;" aria-label="Verfassungsbruch (5 Einträge)">Verfassungsbruch</a>
<a href="https://sanktionscenter.wordpress.com/tag/wahlbetrug-2017/" class="tag-cloud-link tag-link-569074603 tag-link-position-75" style="font-size: 10.121212121212pt;" aria-label="Wahlbetrug 2017 (4 Einträge)">Wahlbetrug 2017</a></div></aside>		</div>
	
	
	</div><!-- #secondary -->

		<div class="site-info small-part">
			
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
<a href="#top" class="to-top"><i class="fa fa-angle-up fa-lg"><span class="screen-reader-text">Nach oben</span></i></a>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201819y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/sanktionscenter.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/sanktionscenter.wordpress.com\/wp-login.php?action=logout&_wpnonce=7116768a60","homeURL":"https:\/\/sanktionscenter.wordpress.com\/","postID":"4483","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sanktionscenter.wordpress.com\/2018\/05\/06\/neuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat\/":4483};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
				<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type="text/javascript">
	window._idl = {};
	_idl.campaign = "";
	_idl.variant = "banner";
	(function() {
		var idl = document.createElement('script');
		idl.type = 'text/javascript';
		idl.async = true;
		idl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
		document.getElementsByTagName('body')[0].appendChild(idl);
	})();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"120412413","siteName":"Willkommen beim Sanktionscenter - Dem Satireblog zum menschenverachtenden und grundgesetzwidrigen Umgang der Jobcenter (eher Mobcenter) mit in Not geratenen Menschen!","siteURL":"http:\/\/sanktionscenter.wordpress.com","icon":"<img alt='' src='https:\/\/sanktionscenter.files.wordpress.com\/2017\/07\/cropped-img_7710.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/nucleare","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/sanktionscenter.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2018%2F05%2F06%2Fneuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat%2F","themeURL":"https:\/\/wordpress.com\/theme\/nucleare\/","xhrURL":"https:\/\/sanktionscenter.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a4467d31aa","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9d70d9aa1f\" \/>","referer":"https:\/\/sanktionscenter.wordpress.com\/2018\/05\/06\/neuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat\/","canFollow":"1","feedID":"57894686","statusMessage":"","customizeLink":"https:\/\/sanktionscenter.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2018%2F05%2F06%2Fneuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat%2F","postID":"4483","shortlink":"https:\/\/wp.me\/p89eLH-1aj","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/sanktionscenter.wordpress.com\/4483","statsLink":"https:\/\/wordpress.com\/stats\/post\/4483\/sanktionscenter.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Nucleare","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 30 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/sanktionscenter.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2018%2F05%2F06%2Fneuer-obergruener-robert-habeck-grenzdebil-es-gibt-kein-volk-ergo-auch-keinen-volksverrat%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkNtOxDAMRH+I1HtDPCE+BaWpm3WbG3HSLn9PIkTVpVK1+2aN54w8hjkI5V1Cl2Bg6HAiheHWDPwCq5XNIpisyTEYGpHhK2PGq3SdwbhjVt7aIolfaKh0CzxTwGegO+E/mK5oiy3kFlxWBmXEyvzNj9rlRFom8u5BgEcK5SA3it6rzKKn5WnklMnd/ekRg/luLG3iV71lV/ailRGs5ISxTMJPGCPVsEV7MiFFqcbN19aQqrUrtEx77pHYYhLn5gCfpSn0Ptod/0ydxsSgvdcG6zWOjUy4EUrGh30/vp6Oh8v58nYafgDyPfl2'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1522660387h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "sanktionscenter.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'120412413','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'120412413','v':'wpcom','tz':'2','user_id':'0','post':'4483','subd':'sanktionscenter'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWpYP2xZaVBVeHZiOUhkaixZNmFQbHJlenxESDRhV1hKNnR0RlZlWmw/bTdxMEdZP1hjK3xqaTF3MEtzLGNTbnBSZUstTmErSU18UzRxdSZlfEdnTVZ3RllufDklU3x8bEgyR3p+b1Q9dz9wYnZRZDVdVFV2NV1xVDE5MVMmVTNxcFFMfnpxfjMvQiw0X3NjTEw2RiZEV1tyM1pCS3lSXWUwQzksVSZDJXFiVjVMMTFmSH5WdEdbWGUmejgvUENBOCU/ZGdjYV8xZGUmeElLS0doTlh3LURHbFcwdWJqaDhVJVZIQ049dFU4WDdfMEFrZCZGVz94TWtOdm0sVStjeWE5LWR5RGcrTC5JX0dBP0UxMm1tST1qcjklUnFxbHdPelh0cGIuRnIwV0VMLCZNZlpQZ1N3LEt6VG9hRTBUNEtySTMsQWlseDBn'}]);
_stq.push([ 'clickTrackerInit', '120412413', '4483' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.267 seconds
	101471 bytes batcached for 300 seconds
-->
