<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://sanktionscenter.wordpress.com/xmlrpc.php">

<title>Skandal: Maskenpflicht nicht für Politikmarionetten&#8230;!!! &#8211; &quot;Wenn das Aufdecken von Verbrechen wie ein begangenes Verbrechen behandelt wird, werden wir von Verbrechern regiert.&quot; Edward Snowden

+++ BREAKING NEWS !!! +++
Das Merkelregime setzt gerade das Grundgesetz außer Kraft und will bis zum 15.5.2020 eine illegale und menschenverachtende Impfpflicht durchsetzen !!! +++ Bill Gates und seine korrumpierten Helfer wie Bilderberg-Spahn, die gekaufte WHO, Tierarzt Dr. Wieler vom Robert Koch Institut, TV Quotenvirologe Drosten und die restlichen machtgeilen Politdarsteller, die sich mit einer angeblichen Pandemie in den Fokus drängen, reiben sich noch lachend die Hände, werden aber in Kürze zur Rechenschaft gezogen, wenn Präsident Trump den ganzen Volksbetrug um den gefakten Corona-Hoax aufdeckt&#8230;und da wird nichts entschuldigt oder verziehen, Frau Spahn! 

+++ ABER DAS PASSIERT NATÜRLICH NUR DANN, WENN DER NOCH IM WACHKOMA LIEGENDE SCHLAFMICHEL ENDLICH MAL VOM SOFA HOCHKOMMT UND MIT DEN VIELEN SCHON AUFGEWACHTEN MENSCHEN GEGEN DIESE SCHWEINEREIEN ENDLICH AUF DIE STRASSEN GEHT&#8230;TAUSENDE SIND SCHON DABEI, ABER ES MÜSSEN ZEHNTAUSENDE WERDEN !!! +++</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="&quot;Wenn das Aufdecken von Verbrechen wie ein begangenes Verbrechen behandelt wird, werden wir von Verbrechern regiert.&quot; Edward Snowden

+++ BREAKING NEWS !!! +++
Das Merkelregime setzt gerade das Grundgesetz außer Kraft und will bis zum 15.5.2020 eine illegale und menschenverachtende Impfpflicht durchsetzen !!! +++ Bill Gates und seine korrumpierten Helfer wie Bilderberg-Spahn, die gekaufte WHO, Tierarzt Dr. Wieler vom Robert Koch Institut, TV Quotenvirologe Drosten und die restlichen machtgeilen Politdarsteller, die sich mit einer angeblichen Pandemie in den Fokus drängen, reiben sich noch lachend die Hände, werden aber in Kürze zur Rechenschaft gezogen, wenn Präsident Trump den ganzen Volksbetrug um den gefakten Corona-Hoax aufdeckt...und da wird nichts entschuldigt oder verziehen, Frau Spahn! 

+++ ABER DAS PASSIERT NATÜRLICH NUR DANN, WENN DER NOCH IM WACHKOMA LIEGENDE SCHLAFMICHEL ENDLICH MAL VOM SOFA HOCHKOMMT UND MIT DEN VIELEN SCHON AUFGEWACHTEN MENSCHEN GEGEN DIESE SCHWEINEREIEN ENDLICH AUF DIE STRASSEN GEHT...TAUSENDE SIND SCHON DABEI, ABER ES MÜSSEN ZEHNTAUSENDE WERDEN !!! +++ &raquo; Feed" href="https://sanktionscenter.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="&quot;Wenn das Aufdecken von Verbrechen wie ein begangenes Verbrechen behandelt wird, werden wir von Verbrechern regiert.&quot; Edward Snowden

+++ BREAKING NEWS !!! +++
Das Merkelregime setzt gerade das Grundgesetz außer Kraft und will bis zum 15.5.2020 eine illegale und menschenverachtende Impfpflicht durchsetzen !!! +++ Bill Gates und seine korrumpierten Helfer wie Bilderberg-Spahn, die gekaufte WHO, Tierarzt Dr. Wieler vom Robert Koch Institut, TV Quotenvirologe Drosten und die restlichen machtgeilen Politdarsteller, die sich mit einer angeblichen Pandemie in den Fokus drängen, reiben sich noch lachend die Hände, werden aber in Kürze zur Rechenschaft gezogen, wenn Präsident Trump den ganzen Volksbetrug um den gefakten Corona-Hoax aufdeckt...und da wird nichts entschuldigt oder verziehen, Frau Spahn! 

+++ ABER DAS PASSIERT NATÜRLICH NUR DANN, WENN DER NOCH IM WACHKOMA LIEGENDE SCHLAFMICHEL ENDLICH MAL VOM SOFA HOCHKOMMT UND MIT DEN VIELEN SCHON AUFGEWACHTEN MENSCHEN GEGEN DIESE SCHWEINEREIEN ENDLICH AUF DIE STRASSEN GEHT...TAUSENDE SIND SCHON DABEI, ABER ES MÜSSEN ZEHNTAUSENDE WERDEN !!! +++ &raquo; Kommentar-Feed" href="https://sanktionscenter.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="&quot;Wenn das Aufdecken von Verbrechen wie ein begangenes Verbrechen behandelt wird, werden wir von Verbrechern regiert.&quot; Edward Snowden

+++ BREAKING NEWS !!! +++
Das Merkelregime setzt gerade das Grundgesetz außer Kraft und will bis zum 15.5.2020 eine illegale und menschenverachtende Impfpflicht durchsetzen !!! +++ Bill Gates und seine korrumpierten Helfer wie Bilderberg-Spahn, die gekaufte WHO, Tierarzt Dr. Wieler vom Robert Koch Institut, TV Quotenvirologe Drosten und die restlichen machtgeilen Politdarsteller, die sich mit einer angeblichen Pandemie in den Fokus drängen, reiben sich noch lachend die Hände, werden aber in Kürze zur Rechenschaft gezogen, wenn Präsident Trump den ganzen Volksbetrug um den gefakten Corona-Hoax aufdeckt...und da wird nichts entschuldigt oder verziehen, Frau Spahn! 

+++ ABER DAS PASSIERT NATÜRLICH NUR DANN, WENN DER NOCH IM WACHKOMA LIEGENDE SCHLAFMICHEL ENDLICH MAL VOM SOFA HOCHKOMMT UND MIT DEN VIELEN SCHON AUFGEWACHTEN MENSCHEN GEGEN DIESE SCHWEINEREIEN ENDLICH AUF DIE STRASSEN GEHT...TAUSENDE SIND SCHON DABEI, ABER ES MÜSSEN ZEHNTAUSENDE WERDEN !!! +++ &raquo; Skandal: Maskenpflicht nicht für Politikmarionetten&#8230;!!! Kommentar-Feed" href="https://sanktionscenter.wordpress.com/2020/06/16/spanien-laesst-alte-menschen-sterben/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVkd1OwzAMhV+I1GsnULlAPEuSeiFb/hQ7mvr2pO02YFQd3ESxcz7HPoZzEjoGxsDgi0iuGBsIzklHL8hbh+Nd1GiiJ1jHMjrJOIgUie+iLczZExIckZPUJzFHv+RXrSk1VJhNfckIfdM1Lahi3QDKxRlXWeYRiEeHfygzU1+/Z8k2GHqA63jB2qbbNzsYLPEtKdbZbwNPrde8T5InhcfBSnToq2wLW/agVMpIJOrpbfGCPyq46W+lptKLs1CFPzMLaiFEtpWm2+X/7jk5xsLCZHtZB8Ehx5WplqYhFQWhaIey7vKhbQYD5qXF1evEvvu39vl199L3XdcdPwFnaBTG?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='nucleare-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C700italic%2C400italic%7CPlayfair+Display%3A400%2C400italic%2C700italic%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNj00OAiEMhS8k1jEZMy6MZ2Gwg2ihhJYQby+6UTdmdu8n30setGwcJ8WkoFeMKJDrDKk6QlsQnAgsvTe2oXDEbQ828AXFajJVH5JACxePKqCcTWbpSvRBqxCsveV7QEO2gWLMZBVXDHhkQ+ysBk4/xixkQ/mHFpyJfZf+/fJjX9A5nobxuBsO436abk9e6m4D?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/actionbar/actionbar.css,/wp-content/themes/pub/nucleare/inc/style-wpcom.css?m=1560469195j&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jMEKAjEMRH/IGGS1rAfxW2pb20jalCbL/r4KehDF08zAe4NrhyDNUjOsC3ReMjXFLmpwZU8DtfhBLb9zG1Q3+NtSCeQZWLJ8ji/JSqpJsewxs1w8/3tdKeZkig/k1SEPiuBbBCa1p3uup91hPk7OzZO73QGXpU5s?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jt0KwyAMhV9oqXRsZb0Ye5a2ZhIx6tRU9vZzfze9KATOSfjOIapGIL840ZiVbfMQTM+fdDYf1B4ATCZNBTsm/4eX4Av68mY5zOQQJGOaTLu1onvYciwQnRjyWSV0rUxDDLlstp1UJW2wfJ77WpiFI6yEtaVufO3PYz8ch8t4si9Z7li5'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sanktionscenter.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Unbedingt sehenswert: &#8222;Rassistische Polizei, SPD-”Seherin”, armes Deutschland, Regenbogen, uvm!&#8220; auf&nbsp;YouTube' href='https://sanktionscenter.wordpress.com/2020/06/16/unbedingt-sehenswert-rassistische-polizei-spd-seherin-armes-deutschland-regenbogen-uvm-auf-youtube/' />
<link rel='next' title='Schau dir &#8222;Unfassbar: Epidemie offiziell vorbei &#8211; Bundestag soll trotzdem Maßnahmen verlängern&#8220; auf YouTube&nbsp;an' href='https://sanktionscenter.wordpress.com/2020/06/17/schau-dir-unfassbar-epidemie-offiziell-vorbei-bundestag-soll-trotzdem-massnahmen-verlaengern-auf-youtube-an/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://sanktionscenter.wordpress.com/2020/06/16/spanien-laesst-alte-menschen-sterben/" />
<link rel='shortlink' href='https://wp.me/p89eLH-1nc' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2020%2F06%2F16%2Fspanien-laesst-alte-menschen-sterben%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2020%2F06%2F16%2Fspanien-laesst-alte-menschen-sterben%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Skandal: Maskenpflicht nicht für Politikmarionetten&#8230;!!!" />
<meta property="og:url" content="https://sanktionscenter.wordpress.com/2020/06/16/spanien-laesst-alte-menschen-sterben/" />
<meta property="og:description" content="Langsam werden die Fakten klarer: Ein Impfstoff für einen Grippevirus, der sich ständig verändert&#8230; LÄCHERLICH !!! Das ist nur wieder Geld für das Pharmakartell.com &#8230;!!! &gt;&gt;&gt; !!!…" />
<meta property="article:published_time" content="2020-06-16T20:18:54+00:00" />
<meta property="article:modified_time" content="2020-06-16T20:18:54+00:00" />
<meta property="og:site_name" content="&quot;Wenn das Aufdecken von Verbrechen wie ein begangenes Verbrechen behandelt wird, werden wir von Verbrechern regiert.&quot; Edward Snowden

+++ BREAKING NEWS !!! +++
Das Merkelregime setzt gerade das Grundgesetz außer Kraft und will bis zum 15.5.2020 eine illegale und menschenverachtende Impfpflicht durchsetzen !!! +++ Bill Gates und seine korrumpierten Helfer wie Bilderberg-Spahn, die gekaufte WHO, Tierarzt Dr. Wieler vom Robert Koch Institut, TV Quotenvirologe Drosten und die restlichen machtgeilen Politdarsteller, die sich mit einer angeblichen Pandemie in den Fokus drängen, reiben sich noch lachend die Hände, werden aber in Kürze zur Rechenschaft gezogen, wenn Präsident Trump den ganzen Volksbetrug um den gefakten Corona-Hoax aufdeckt...und da wird nichts entschuldigt oder verziehen, Frau Spahn! 

+++ ABER DAS PASSIERT NATÜRLICH NUR DANN, WENN DER NOCH IM WACHKOMA LIEGENDE SCHLAFMICHEL ENDLICH MAL VOM SOFA HOCHKOMMT UND MIT DEN VIELEN SCHON AUFGEWACHTEN MENSCHEN GEGEN DIESE SCHWEINEREIEN ENDLICH AUF DIE STRASSEN GEHT...TAUSENDE SIND SCHON DABEI, ABER ES MÜSSEN ZEHNTAUSENDE WERDEN !!! +++" />
<meta property="og:image" content="https://sanktionscenter.files.wordpress.com/2020/06/screenshot_2020-06-03-01-37-45-1.jpeg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="680" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Skandal: Maskenpflicht nicht für Politikmarionetten&#8230;!!!" />
<meta name="twitter:image" content="https://sanktionscenter.files.wordpress.com/2020/06/screenshot_2020-06-03-01-37-45-1.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://sanktionscenter.wordpress.com/osd.xml" title="&#34;Wenn das Aufdecken von Verbrechen wie ein begangenes Verbrechen behandelt wird, werden wir von Verbrechern regiert.&#34; Edward Snowden

+++ BREAKING NEWS !!! +++
Das Merkelregime setzt gerade das Grundgesetz außer Kraft und will bis zum 15.5.2020 eine illegale und menschenverachtende Impfpflicht durchsetzen !!! +++ Bill Gates und seine korrumpierten Helfer wie Bilderberg-Spahn, die gekaufte WHO, Tierarzt Dr. Wieler vom Robert Koch Institut, TV Quotenvirologe Drosten und die restlichen machtgeilen Politdarsteller, die sich mit einer angeblichen Pandemie in den Fokus drängen, reiben sich noch lachend die Hände, werden aber in Kürze zur Rechenschaft gezogen, wenn Präsident Trump den ganzen Volksbetrug um den gefakten Corona-Hoax aufdeckt...und da wird nichts entschuldigt oder verziehen, Frau Spahn! 

+++ ABER DAS PASSIERT NATÜRLICH NUR DANN, WENN DER NOCH IM WACHKOMA LIEGENDE SCHLAFMICHEL ENDLICH MAL VOM SOFA HOCHKOMMT UND MIT DEN VIELEN SCHON AUFGEWACHTEN MENSCHEN GEGEN DIESE SCHWEINEREIEN ENDLICH AUF DIE STRASSEN GEHT...TAUSENDE SIND SCHON DABEI, ABER ES MÜSSEN ZEHNTAUSENDE WERDEN !!! +++" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#474747" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'nucleare', amp: false, siteid: 8982, blogid: 120412413, consent: __ATA_CC(), flag: 3 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="&quot;Wenn das Aufdecken von Verbrechen wie ein begangenes Verbrechen behandelt wird, werden wir von Verbrechern regiert.&quot; Edward Snowden

+++ BREAKING NEWS !!! +++
Das Merkelregime setzt gerade das Grundgesetz außer Kraft und will bis zum 15.5.2020 eine illegale und menschenverachtende Impfpflicht durchsetzen !!! +++ Bill Gates und seine korrumpierten Helfer wie Bilderberg-Spahn, die gekaufte WHO, Tierarzt Dr. Wieler vom Robert Koch Institut, TV Quotenvirologe Drosten und die restlichen machtgeilen Politdarsteller, die sich mit einer angeblichen Pandemie in den Fokus drängen, reiben sich noch lachend die Hände, werden aber in Kürze zur Rechenschaft gezogen, wenn Präsident Trump den ganzen Volksbetrug um den gefakten Corona-Hoax aufdeckt...und da wird nichts entschuldigt oder verziehen, Frau Spahn! 

+++ ABER DAS PASSIERT NATÜRLICH NUR DANN, WENN DER NOCH IM WACHKOMA LIEGENDE SCHLAFMICHEL ENDLICH MAL VOM SOFA HOCHKOMMT UND MIT DEN VIELEN SCHON AUFGEWACHTEN MENSCHEN GEGEN DIESE SCHWEINEREIEN ENDLICH AUF DIE STRASSEN GEHT...TAUSENDE SIND SCHON DABEI, ABER ES MÜSSEN ZEHNTAUSENDE WERDEN !!! +++" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="WIR LASSEN UNS NICHT IMPFEN, sollte jetzt ein Impfstoff aus dem Zauberhut des Pharmakartell.com gezogen werden, welcher die Menschen gerade krank macht oder gar tötet (siehe Norditalien) !!!

Ein offizielles Dokument der BundesreGIERung beweist: Die Corona Epedemie war seit 2012 geplant: https://youtu.be/mlji9x4jgHA

Wir lassen uns nicht von ein paar korrupten Politkomparsen einreden, dass diese jährlich wiederkehrende Grippewelle 2020 plötzlich ein absolut tödlicher Virus ist, weil wir wissen, dass 99% der &quot;Corona-Toten&quot; an etwas ganz anderem gestorben sind (z. B. China: Exorbitante Luftverschmutzung, flächendeckendes 5G, Italien &amp; Spanien: Ein kaputt gespartes Gesundheitswesen, der MRSA-Keim, kurz zuvor flächendeckend ausgeführte Impfungen, etc.) !!!" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://sanktionscenter.wordpress.com/feed/;icon-uri=https://sanktionscenter.files.wordpress.com/2019/10/wp-1571244752185.jpg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="https://youtu.be/YXUSvjJClTA Langsam werden die Fakten klarer: https://www.gegen-hartz.de/news/spanien-liess-aeltere-corona-patienten-einfach-sterben Ein Impfstoff für einen Grippevirus, der sich ständig verändert... LÄCHERLICH !!! Das ist nur wieder Geld für das Pharmakartell.com ...!!! &gt;&gt;&gt; !!! #WirGehenRaus !!! &lt;&lt;&lt; 1. Weil wir uns von einer Bande von der Bill Gates Stiftung gesponserten Politdarsteller und Quotenvirologen nicht zwangsinternieren und schon gar nicht unsere&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #474747; }
</style>
	<link rel="amphtml" href="https://sanktionscenter.wordpress.com/2020/06/16/spanien-laesst-alte-menschen-sterben/amp/"><style type="text/css" id="custom-colors-css">#wp-calendar>caption,.menu-toggle:focus,.menu-toggle:hover{color:#2d2d2d}.social-links .top-search{color:#2d2d2d}.widget.wp_widget_tag_cloud a,.more-link,.button,button,input[type=button],input[type=reset],input[type=submit],#infinite-handle span{color:#2d2d2d}.social-links .top-search:hover,.button:hover,button:hover,input[type=button]:hover,input[type=reset]:hover,input[type=submit]:hover,#infinite-handle span:hover,.button:focus,button:focus,input[type=button]:focus,input[type=reset]:focus,input[type=submit]:focus,#infinite-handle span:focus,.button:active,button:active,input[type=button]:active,input[type=reset]:active,input[type=submit]:active,#infinite-handle span:active{color:#424242}.widget,.widget a:hover,.widget a:focus,.widget a:active{color:#bfbfbf}.site-title a:hover,.site-title a:focus,.site-title a:active{color:#bfbfbf}.site-info,.site-description{color:#bfbfbf}body{background-color:#474747}.widget.wp_widget_tag_cloud a,.more-link,.button,button,input[type=button],input[type=reset],input[type=submit],#infinite-handle span{background-color:#33acac}#wp-calendar>caption{background-color:#33acac}.social-links .top-search{background-color:#33acac}#wp-calendar tbody td#today,blockquote,.main-navigation div>ul>li>ul>li:first-child{border-color:#33acac}.main-navigation div>ul>li>ul:before{border-bottom-color:#33acac}.entry-featured-image,.menu-toggle:focus,.menu-toggle:hover{background-color:#33acac}.widget a,.site-info a,.site-title a{color:#67cfcf}.main-navigation a{color:#207878}.social-links a:hover{color:#207878}.entry-title a:hover,.entry-title a:focus,a{color:#207878}</style>
<link rel="icon" href="https://sanktionscenter.files.wordpress.com/2019/10/wp-1571244752185.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://sanktionscenter.files.wordpress.com/2019/10/wp-1571244752185.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sanktionscenter.files.wordpress.com/2019/10/wp-1571244752185.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://sanktionscenter.files.wordpress.com/2019/10/wp-1571244752185.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-5282 single-format-video custom-background customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<div class="navigation-bar clear">
		<div class="navigation-block">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><i class="fa fa-bars"></i><span class="screen-reader-text">Open Menu</span></button>
				<div class="menu-menue-1-container"><ul id="menu-menue-1" class="menu"><li id="menu-item-2688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2688"><a target="_blank" rel="noopener noreferrer" href="https://aufgewachter.wordpress.com/best-of-hartz-iv-tipps-nie-wieder-massnahmen-nie-wieder-1-euro-jobs-nie-wieder-sanktionen-nie-wieder-zeitarbeit/">Hartz4 Hilfe</a></li>
<li id="menu-item-2715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2715"><a target="_blank" rel="noopener noreferrer" href="http://pharmakartell.wordpress.com">Das Pharmakartell</a></li>
<li id="menu-item-3875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3875"><a href="https://sanktionscenter.wordpress.com/the-rockefeller-drug-cartels-a-highly-profitable-and-deeply-inhumane-disease-annually-system-earned-quadrillion-profits-to-the-bone-mountains-of-mankind-english-version-see-the-truth-behind/">Rockefeller Drugcartel</a></li>
<li id="menu-item-3049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3049"><a target="_blank" rel="noopener noreferrer" href="http://glyphosatvergiftung.wordpress.com">Glyphosat-Vergiftung</a></li>
<li id="menu-item-2720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2720"><a target="_blank" rel="noopener noreferrer" href="http://systemleaks.wordpress.com">Systemleaks Worlwide</a></li>
<li id="menu-item-4371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4371"><a target="_blank" rel="noopener noreferrer" href="http://ddbnews.wordpress.com">DDBNEWS</a></li>
<li id="menu-item-3183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3183"><a target="_blank" rel="noopener noreferrer" href="http://dhblackbox.wordpress.com">DH-Blackbox</a></li>
<li id="menu-item-2722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2722"><a target="_blank" rel="noopener noreferrer" href="http://www.anonymousnews.ru">Anonymousnews!</a></li>
<li id="menu-item-3998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3998"><a target="_blank" rel="noopener noreferrer" href="http://fucktheeublog.wordpress.com">Fuck the EU</a></li>
<li id="menu-item-4208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4208"><a target="_blank" rel="noopener noreferrer" href="http://volksbetrugpunktnet.wordpress.com">Volksbetrug</a></li>
<li id="menu-item-2687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2687"><a target="_blank" rel="noopener noreferrer" href="http://sonnenstaatsland.wordpress.com">Sonnenstaatsland?</a></li>
<li id="menu-item-2690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2690"><a target="_blank" rel="noopener noreferrer" href="http:/migrantenmob.wordpress.com">Migrantenmob</a></li>
<li id="menu-item-3400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3400"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/playlist?list=PLJWvqxay026dGTdUp9SeG6kGHnjPLSKha">YouTube</a></li>
<li id="menu-item-3048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3048"><a target="_blank" rel="noopener noreferrer" href="http://www.einprozent.de">EinProzent.de</a></li>
<li id="menu-item-3184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3184"><a target="_blank" rel="noopener noreferrer" href="http://germanyandrussian.blogspot.de">GeDaPo-SSL</a></li>
<li id="menu-item-3762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://sanktionscenter.wordpress.com/about/">About Schmidt</a></li>
<li id="menu-item-2689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2689"><a href="https://sanktionscenter.wordpress.com/impressum/">IM Erika</a></li>
<li id="menu-item-2995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2995"><a target="_blank" rel="noopener noreferrer" href="https://www.xml-sitemaps.com/download/sanktionscenter.wordpress.com-e32eb7a5/sitemap.xml?view=1">Sitemap</a></li>
<li id="menu-item-2996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2996"><a target="_blank" rel="noopener noreferrer" href="https://sanktionscenter.wordpress.com/sitemap.xml">SMXML</a></li>
<li id="menu-item-4727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4727"><a href="https://sanktionscenter.wordpress.com/datenschisserklaerung/">DSGVO-Shit</a></li>
<li id="menu-item-4742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4742"><a target="_blank" rel="noopener noreferrer" href="http://www.anonymousnews.ru/2016/05/22/legal-illegal-scheissegal-die-kriminelle-vergangenheit-von-bundesjustizminister-heiko-maas/">Heiko Maasmännchen</a></li>
<li id="menu-item-4740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4740"><a target="_blank" rel="noopener noreferrer" href="https://www.unzensuriert.de/de/einzelfall">Tägliche Einzelfälle?</a></li>
<li id="menu-item-4741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4741"><a target="_blank" rel="noopener noreferrer" href="http://www.anonymousnews.ru/?s=Schweden">NoGo-Area Schweden?</a></li>
<li id="menu-item-4881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4881"><a href="https://sanktionscenter.wordpress.com/merkel-muss-weg/">Merkel muss weg!</a></li>
<li id="menu-item-5223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5223"><a href="https://sanktionscenter.wordpress.com/merkel-profitiert-an-der-erfundenen-corona-pandemie/">Wer wissen will, WARUM Merkel für Impfungen und Impfzwang ist und Söder an der Maskenball Pflicht festhält – Brisante Infos über die von korrumpierten Politdarstellern erfundene Pandemie…!</a></li>
</ul></div>			</nav><!-- #site-navigation -->

							<div class="social-links">
					<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.facebook.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://www.linkedin.com"><span class="screen-reader-text">LinkedIn</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.twitter.com"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.instagram.com"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-4400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4400"><a href="https://sanktionscenter.wordpress.com/category/kasperletheater-deutschland/"><span class="screen-reader-text">Kasperletheater Deutschland</span></a></li>
<li id="menu-item-4401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4401"><a href="https://sanktionscenter.wordpress.com/category/jobcentersanktionen/"><span class="screen-reader-text">Jobcentersanktionen</span></a></li>
<li id="menu-item-4402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4402"><a href="https://sanktionscenter.wordpress.com/category/rentnerarmut/"><span class="screen-reader-text">Rentnerarmut</span></a></li>
<li id="menu-item-4403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4403"><a href="https://sanktionscenter.wordpress.com/category/migrantenmob/"><span class="screen-reader-text">Migrantenmob</span></a></li>
</ul></div>
											<div class="open-search top-search"><i class="fa fa-search"><span class="screen-reader-text">Suche</span></i></div>
									</div>
					</div>
	</div>

			<div class="search-full">
			<div class="search-container">
				<form role="search" method="get" class="search-form" action="https://sanktionscenter.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				<span><a class="close-search"><i class="fa fa-close space-right"></i>Schließen</a></span>
			</div>
		</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
							<a href="https://sanktionscenter.wordpress.com/" rel="home">
					<img src="https://sanktionscenter.files.wordpress.com/2018/03/image.jpeg" width="1131" height="641" alt="" class="custom-header">
				</a>
									<h1 class="site-title"><a href="https://sanktionscenter.wordpress.com/" rel="home">&quot;Wenn das Aufdecken von Verbrechen wie ein begangenes Verbrechen behandelt wird, werden wir von Verbrechern regiert.&quot; Edward Snowden

+++ BREAKING NEWS !!! +++
Das Merkelregime setzt gerade das Grundgesetz außer Kraft und will bis zum 15.5.2020 eine illegale und menschenverachtende Impfpflicht durchsetzen !!! +++ Bill Gates und seine korrumpierten Helfer wie Bilderberg-Spahn, die gekaufte WHO, Tierarzt Dr. Wieler vom Robert Koch Institut, TV Quotenvirologe Drosten und die restlichen machtgeilen Politdarsteller, die sich mit einer angeblichen Pandemie in den Fokus drängen, reiben sich noch lachend die Hände, werden aber in Kürze zur Rechenschaft gezogen, wenn Präsident Trump den ganzen Volksbetrug um den gefakten Corona-Hoax aufdeckt&#8230;und da wird nichts entschuldigt oder verziehen, Frau Spahn! 

+++ ABER DAS PASSIERT NATÜRLICH NUR DANN, WENN DER NOCH IM WACHKOMA LIEGENDE SCHLAFMICHEL ENDLICH MAL VOM SOFA HOCHKOMMT UND MIT DEN VIELEN SCHON AUFGEWACHTEN MENSCHEN GEGEN DIESE SCHWEINEREIEN ENDLICH AUF DIE STRASSEN GEHT&#8230;TAUSENDE SIND SCHON DABEI, ABER ES MÜSSEN ZEHNTAUSENDE WERDEN !!! +++</a></h1>
			<h2 class="site-description">WIR LASSEN UNS NICHT IMPFEN, sollte jetzt ein Impfstoff aus dem Zauberhut des Pharmakartell.com gezogen werden, welcher die Menschen gerade krank macht oder gar tötet (siehe Norditalien) !!!

Ein offizielles Dokument der BundesreGIERung beweist: Die Corona Epedemie war seit 2012 geplant: https://youtu.be/mlji9x4jgHA

Wir lassen uns nicht von ein paar korrupten Politkomparsen einreden, dass diese jährlich wiederkehrende Grippewelle 2020 plötzlich ein absolut tödlicher Virus ist, weil wir wissen, dass 99% der &quot;Corona-Toten&quot; an etwas ganz anderem gestorben sind (z. B. China: Exorbitante Luftverschmutzung, flächendeckendes 5G, Italien &amp; Spanien: Ein kaputt gespartes Gesundheitswesen, der MRSA-Keim, kurz zuvor flächendeckend ausgeführte Impfungen, etc.) !!!</h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-5282" class="post-5282 post type-post status-publish format-video has-post-thumbnail hentry category-corona-fake-virus category-die-corona-pandemie category-gesinnungsdiktatur category-kasperletheater-deutschland category-merkeldiktatur tag-spanien-laesst-alte-sterben post_format-post-format-video">
	
					<div class="entry-video jetpack-video-wrapper">
						<iframe class='youtube-player' width='809' height='456' src='https://www.youtube.com/embed/YXUSvjJClTA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe>					</div><!-- .entry-video.jetpack-video-wrapper -->
			
					<div class="entry-video jetpack-video-wrapper">
						<iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2020%2F06%2F16%2Fspanien-laesst-alte-menschen-sterben%2F&amp;title=Skandal%3A%20Maskenpflicht%20nicht%20f%C3%BCr%20Politikmarionetten...%21%21%21" height="22" width="120" scrolling="no" frameborder="0"></iframe>					</div><!-- .entry-video.jetpack-video-wrapper -->
				<header class="entry-header">
		<div class="entry-category">
			<span class="cat-links"><a href="https://sanktionscenter.wordpress.com/category/corona-fake-virus/" rel="category tag">Corona Fake Virus</a>/<a href="https://sanktionscenter.wordpress.com/category/die-corona-pandemie/" rel="category tag">Die Corona Pandemie</a>/<a href="https://sanktionscenter.wordpress.com/category/gesinnungsdiktatur/" rel="category tag">Gesinnungsdiktatur</a>/<a href="https://sanktionscenter.wordpress.com/category/kasperletheater-deutschland/" rel="category tag">Kasperletheater Deutschland</a>/<a href="https://sanktionscenter.wordpress.com/category/merkeldiktatur/" rel="category tag">Merkeldiktatur</a></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">Skandal: Maskenpflicht nicht für Politikmarionetten&#8230;!!!</h1>		<div class="entry-meta small-part">
			<span><a class="entry-format entry-format-video" href="https://sanktionscenter.wordpress.com/type/video/" title="Alle Video Beiträge">Video</a></span><span class="posted-on"><i class="fa fa-clock-o space-left-right"></i><a href="https://sanktionscenter.wordpress.com/2020/06/16/spanien-laesst-alte-menschen-sterben/" rel="bookmark"><time class="entry-date published updated" datetime="2020-06-16T21:18:54+01:00">Juni 16, 2020</time></a></span><span class="byline"> <i class="fa fa-user space-left-right"></i><span class="author vcard"><a class="url fn n" href="https://sanktionscenter.wordpress.com/author/sanktionscenter/">Gloria Germania</a></span></span><span class="comments-link"><i class="fa fa-comments-o space-left-right"></i><a href="https://sanktionscenter.wordpress.com/2020/06/16/spanien-laesst-alte-menschen-sterben/#respond">Hinterlasse einen Kommentar</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
					
<p><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"></span></div></p>



<p>Langsam werden die Fakten klarer:</p>



<p> <a href="https://www.gegen-hartz.de/news/spanien-liess-aeltere-corona-patienten-einfach-sterben">https://www.gegen-hartz.de/news/spanien-liess-aeltere-corona-patienten-einfach-sterben</a></p>



<p>Ein Impfstoff für einen Grippevirus, der sich ständig verändert&#8230; LÄCHERLICH !!! Das ist nur wieder Geld für das Pharmakartell.com &#8230;!!!</p>



<p>&gt;&gt;&gt; !!! #WirGehenRaus !!! &lt;&lt;&lt;</p>



<p><br>1. Weil wir uns von einer Bande von der Bill Gates Stiftung gesponserten Politdarsteller und Quotenvirologen nicht zwangsinternieren und schon gar nicht unsere Grundrechte nehmen lassen !!!</p>



<p>2. Weil unser Körper GERADE JETZT die Sonne zur Bildung von Vitamin D benötigt und damit unser Immunsystem stärkt !!!</p>



<p>3. Zusätzlich nehmen wir täglich 1-2 Gramm Ascorbinsäure (reines Vitamin C E300, 1 Kilo: 12,80€) plus 1 Gramm Natron in Wasser aufgelöst ein! Und vor allem lassen wir uns NICHT IMPFEN, sollte jetzt irgendwann ein mit der DNA menschlicher FÖTEN und mit zahlreichen Giften angereicherter Impfstoff aus dem Zauberhut des Rockefeller-Gates Pharmakartell.com gezogen werden, welcher die Menschen erst mal so richtig krank macht oder sogar tötet, siehe die kürzliche Meningokokken-Impfung in Norditalien &#8211; DARUM starben dort die alten Menschen in Massen und nicht an einem normalen Corona-Grippevirus, der schon seit Jahrzehnten bekannt ist&#8230;LASST EUCH DOCH NICHT SO VERARSCHEN !!!</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this - Jetzt teilen:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://sanktionscenter.wordpress.com/2020/06/16/spanien-laesst-alte-menschen-sterben/" data-text="Skandal: Maskenpflicht nicht für Politikmarionetten...!!!"  data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://sanktionscenter.wordpress.com/2020/06/16/spanien-laesst-alte-menschen-sterben/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://sanktionscenter.wordpress.com/2020/06/16/spanien-laesst-alte-menschen-sterben/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://sanktionscenter.wordpress.com/2020/06/16/spanien-laesst-alte-menschen-sterben/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://sanktionscenter.wordpress.com/2020/06/16/spanien-laesst-alte-menschen-sterben/#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://sanktionscenter.wordpress.com/2020/06/16/spanien-laesst-alte-menschen-sterben/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-reddit"><div class="reddit_button"></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Skandal: Maskenpflicht nicht für Politikmarionetten...!!!" data-content="https://sanktionscenter.wordpress.com/2020/06/16/spanien-laesst-alte-menschen-sterben/" title="Auf Tumblr teilen">Auf Tumblr teilen</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2020%2F06%2F16%2Fspanien-laesst-alte-menschen-sterben%2F&#038;media=https%3A%2F%2Fsanktionscenter.files.wordpress.com%2F2020%2F06%2Fscreenshot_2020-06-03-01-37-45-1.jpeg%3Fw%3D1200&#038;description=Skandal%3A%20Maskenpflicht%20nicht%20f%C3%BCr%20Politikmarionetten...%21%21%21" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://sanktionscenter.wordpress.com/2020/06/16/spanien-laesst-alte-menschen-sterben/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://sanktionscenter.wordpress.com/2020/06/16/spanien-laesst-alte-menschen-sterben/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-120412413-5282-5eeadf1487650' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=120412413&amp;post_id=5282&amp;origin=sanktionscenter.wordpress.com&amp;obj_id=120412413-5282-5eeadf1487650' data-name='like-post-frame-120412413-5282-5eeadf1487650'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>					</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-bottom small-part">
			<span class="tags-links"><i class="fa fa-tags space-right"></i><a href="https://sanktionscenter.wordpress.com/tag/spanien-laesst-alte-sterben/" rel="tag">Spanien lässt Alte sterben</a></span>		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://sanktionscenter.wordpress.com/2020/06/16/unbedingt-sehenswert-rassistische-polizei-spd-seherin-armes-deutschland-regenbogen-uvm-auf-youtube/" rel="prev"><div class="the-navigation-arrow"><i class="fa prev-next fa-2x fa-angle-left"></i></div> <div class="meta-nav"><span class="small-part">Vorheriger Beitrag</span><div class="next-prev-name">Unbedingt sehenswert: &#8222;Rassistische Polizei, SPD-”Seherin”, armes Deutschland, Regenbogen, uvm!&#8220; auf&nbsp;YouTube</div></div></a></div><div class="nav-next"><a href="https://sanktionscenter.wordpress.com/2020/06/17/schau-dir-unfassbar-epidemie-offiziell-vorbei-bundestag-soll-trotzdem-massnahmen-verlaengern-auf-youtube-an/" rel="next"><div class="meta-nav"><span class="small-part">Nächster Beitrag</span><div class="next-prev-name">Schau dir &#8222;Unfassbar: Epidemie offiziell vorbei &#8211; Bundestag soll trotzdem Maßnahmen verlängern&#8220; auf YouTube&nbsp;an</div></div> <div class="the-navigation-arrow"><i class="fa prev-next fa-2x fa-angle-right"></i></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/16/spanien-laesst-alte-menschen-sterben/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://sanktionscenter.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="95ec3b5ce3" /><input type="hidden" name="_wp_http_referer" value="/2020/06/16/spanien-laesst-alte-menschen-sterben/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fsanktionscenter.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='5282' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2ea53fd5af" /></p>
<input type="hidden" name="genseq" value="1592450836" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><p><a href="https://www.internetdefenseleague.org/"><img src="https://www.internetdefenseleague.org/images/badges/final/side_bar_badge.png" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://sanktionscenter.wordpress.com" data-blog="120412413" data-lang="de" >Follow &quot;Wenn das Aufdecken von Verbrechen wie ein begangenes Verbrechen behandelt wird, werden wir von Verbrechern regiert.&quot; Edward Snowden

+++ BREAKING NEWS !!! +++
Das Merkelregime setzt gerade das Grundgesetz außer Kraft und will bis zum 15.5.2020 eine illegale und menschenverachtende Impfpflicht durchsetzen !!! +++ Bill Gates und seine korrumpierten Helfer wie Bilderberg-Spahn, die gekaufte WHO, Tierarzt Dr. Wieler vom Robert Koch Institut, TV Quotenvirologe Drosten und die restlichen machtgeilen Politdarsteller, die sich mit einer angeblichen Pandemie in den Fokus drängen, reiben sich noch lachend die Hände, werden aber in Kürze zur Rechenschaft gezogen, wenn Präsident Trump den ganzen Volksbetrug um den gefakten Corona-Hoax aufdeckt&#8230;und da wird nichts entschuldigt oder verziehen, Frau Spahn! 

+++ ABER DAS PASSIERT NATÜRLICH NUR DANN, WENN DER NOCH IM WACHKOMA LIEGENDE SCHLAFMICHEL ENDLICH MAL VOM SOFA HOCHKOMMT UND MIT DEN VIELEN SCHON AUFGEWACHTEN MENSCHEN GEGEN DIESE SCHWEINEREIEN ENDLICH AUF DIE STRASSEN GEHT&#8230;TAUSENDE SIND SCHON DABEI, ABER ES MÜSSEN ZEHNTAUSENDE WERDEN !!! +++ on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Blog per E-Mail abonnieren</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Schließe dich 41 anderen Followern an							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Gib deine E-Mail-Adresse ein"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="120412413"/>
                    <input type="hidden" name="source" value="https://sanktionscenter.wordpress.com/2020/06/16/spanien-laesst-alte-menschen-sterben/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="cd95d15e52" />                    <button type="submit"
	                    		                	                >
	                    Abonnieren                    </button>
                </p>
            </form>
			
</aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h2 class="widget-title">Übersetzen</h2><div id="google_translate_element"></div></aside><aside id="top-posts-11" class="widget widget_top-posts"><h2 class="widget-title">Top Beiträge &amp; Seiten</h2><ul>				<li>
					<a href="https://sanktionscenter.wordpress.com/2017/10/29/carl-friedrich-von-weizsaecker-%e2%80%a8-der-bedrohte-friede-es-gibt-sie-doch-die-hellseher/" class="bump-view" data-bump-view="tp">Absolut LESENSWERT: Carl Friedrich von Weizsäcker „Der bedrohte Friede“! Es gibt sie doch noch, die HELLseher...!</a>					</li>
								<li>
					<a href="https://sanktionscenter.wordpress.com/2017/11/08/ordnungswidrigkeiten-gesetz-ungueltig-versuch-macht-kluch/" class="bump-view" data-bump-view="tp">Ordnungswidrigkeiten Gesetz Musterschreiben! Ist das Ordnungswidrigkeiten Gesetz mit Streichung des zugehörigen Einführungsgesetzes ungültig geworden...Versuch macht kluch!</a>					</li>
								<li>
					<a href="https://sanktionscenter.wordpress.com/2020/06/16/spanien-laesst-alte-menschen-sterben/" class="bump-view" data-bump-view="tp" aria-current="page">Skandal: Maskenpflicht nicht für Politikmarionetten...!!!</a>					</li>
								<li>
					<a href="https://sanktionscenter.wordpress.com/2018/02/07/zitat-coudenhove-kalergi-wir-erstreben-ein-orientalisches-europa-mit-einer-eurasisch-negroiden-mischrasse-der-zukunft-diese-zukuenftige-mischrasse-wird-aeusserlich-der-altaegyptischen-ras/" class="bump-view" data-bump-view="tp">Zitat (Coudenhove-Kalergi): „Wir erstreben ein orientalisches Europa mit einer eurasisch-negroiden Mischrasse der Zukunft. Diese zukünftige Mischrasse wird äußerlich der altägyptischen Rasse ähnlich sein. Führer werden die Juden sein, als neuer Adel von Geistes Gnaden.“</a>					</li>
								<li>
					<a href="https://sanktionscenter.wordpress.com/2018/04/23/in-den-80igern-mahnte-carl-friedrich-von-weizsaecker-der-bedrohte-friede-damals-belaechelt-heute-als-verschwoerer-stigmatisiert/" class="bump-view" data-bump-view="tp">In den 80igern mahnte Carl Friedrich von Weizsäcker - „Der bedrohte Friede“...damals belächelt, heute als Verschwörer stigmatisiert?!</a>					</li>
								<li>
					<a href="https://sanktionscenter.wordpress.com/2018/01/01/der-deutsche-normopath-absolut-obrigkeitshoerig-des-denkens-entwoehnt-typischer-befehlsempfaenger-ein-held-vor-dem-feind-aber-ein-totaler-mangel-an-zivilcourage-der-typische-deutsche-verteidigt/" class="bump-view" data-bump-view="tp">Die deutschen NORMOPATHEN: Absolut obrigkeitshörig, des Denkens entwöhnt, typischer Befehlsempfänger, ein Held vor dem Feind, aber ein totaler Mangel an Zivilcourage. Der typische Deutsche verteidigt sich erst dann, wenn er nichts mehr hat was sich zu verteidigen lohnt. Wenn er aber aus seinem Schlafe erwacht ist, dann schlägt er im blinden Zorn alles kurz und klein – auch das was ihm vielleicht noch helfen könnte...!</a>					</li>
								<li>
					<a href="https://sanktionscenter.wordpress.com/2020/06/17/schau-dir-unfassbar-epidemie-offiziell-vorbei-bundestag-soll-trotzdem-massnahmen-verlaengern-auf-youtube-an/" class="bump-view" data-bump-view="tp">Schau dir &quot;Unfassbar: Epidemie offiziell vorbei - Bundestag soll trotzdem Maßnahmen verlängern&quot; auf YouTube an</a>					</li>
								<li>
					<a href="https://sanktionscenter.wordpress.com/2017/03/10/apple-chef-cook-muss-heute-vor-dem-us-senat-die-steuertricks-seines-konzerns-verteidigen-die-abgeordneten-duerften-ihn-an-den-pranger-stellen-apple-hat-das-kunststueck-vollbracht-auf-gewinne-von-30/" class="bump-view" data-bump-view="tp">Apple hat das Kunststück vollbracht, auf Gewinne von 30 Milliarden Dollar nicht nur in den USA keine Steuern zu zahlen, sondern in keinem Land der Welt...Hut ab, das muss man erst mal nachmachen!</a>					</li>
								<li>
					<a href="https://sanktionscenter.wordpress.com/2018/01/27/eos-deutscher-inkassodienst-greif-inkasso-die-abzocker-mafia-ist-wieder-unterwegs-mit-mahnbescheiden-zu-alten-telekom-forderungen/" class="bump-view" data-bump-view="tp">EOS, Deutscher Inkassodienst, Greif Inkasso - Die Abzocker sind wieder unterwegs mit Mahnbescheiden zu alten Telekom-Forderungen...!</a>					</li>
								<li>
					<a href="https://sanktionscenter.wordpress.com/2017/12/03/video-der-weg-des-kriegers-jammert-nicht-mehr-kaempft-endlich/" class="bump-view" data-bump-view="tp">Video: Der Weg des Kriegers...jammert nicht mehr, KÄMPFT ENDLICH!!!</a>					</li>
				</ul></aside><aside id="jetpack_display_posts_widget-7" class="widget widget_jetpack_display_posts_widget"></aside></div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info small-part">
			
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
<a href="#top" class="to-top"><i class="fa fa-angle-up fa-lg"><span class="screen-reader-text">Nach oben</span></i></a>
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202025y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/sanktionscenter.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/sanktionscenter.wordpress.com\/wp-login.php?action=logout&_wpnonce=aabea43e04","homeURL":"https:\/\/sanktionscenter.wordpress.com\/","postID":"5282","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sanktionscenter.wordpress.com\/2020\/06\/16\/spanien-laesst-alte-menschen-sterben\/":5282};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
				<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type="text/javascript">
	window._idl = {};
	_idl.campaign = "";
	_idl.variant = "banner";
	(function() {
		var idl = document.createElement('script');
		idl.async = true;
		idl.src = 'https://members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
		document.getElementsByTagName('body')[0].appendChild(idl);
	})();
</script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0EKgDAMAMEPGVOFihfxMTaUSm2CiYq/V/Ha08LC4CWwcDEqhtsBko+YiuJOKlw0nQRnCsSV0y6qDdb5lUIke8t7kFcqCKvBv1HtzvTxeZs670fn+s4N6wO5TjQQ?cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script>
var actionbardata = {"siteID":"120412413","siteName":"\"Wenn das Aufdecken von Verbrechen wie ein begangenes Verbrechen behandelt wird, werden wir von Verbrechern regiert.\" Edward Snowden\n\n+++ BREAKING NEWS !!! +++\nDas Merkelregime setzt gerade das Grundgesetz au\u00dfer Kraft und will bis zum 15.5.2020 eine illegale und menschenverachtende Impfpflicht durchsetzen !!! +++ Bill Gates und seine korrumpierten Helfer wie Bilderberg-Spahn, die gekaufte WHO, Tierarzt Dr. Wieler vom Robert Koch Institut, TV Quotenvirologe Drosten und die restlichen machtgeilen Politdarsteller, die sich mit einer angeblichen Pandemie in den Fokus dr\u00e4ngen, reiben sich noch lachend die H\u00e4nde, werden aber in K\u00fcrze zur Rechenschaft gezogen, wenn Pr\u00e4sident Trump den ganzen Volksbetrug um den gefakten Corona-Hoax aufdeckt...und da wird nichts entschuldigt oder verziehen, Frau Spahn! \n\n+++ ABER DAS PASSIERT NAT\u00dcRLICH NUR DANN, WENN DER NOCH IM WACHKOMA LIEGENDE SCHLAFMICHEL ENDLICH MAL VOM SOFA HOCHKOMMT UND MIT DEN VIELEN SCHON AUFGEWACHTEN MENSCHEN GEGEN DIESE SCHWEINEREIEN ENDLICH AUF DIE STRASSEN GEHT...TAUSENDE SIND SCHON DABEI, ABER ES M\u00dcSSEN ZEHNTAUSENDE WERDEN !!! +++","siteURL":"http:\/\/sanktionscenter.wordpress.com","icon":"<img alt='' src='https:\/\/sanktionscenter.files.wordpress.com\/2019\/10\/wp-1571244752185.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/nucleare","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2020%2F06%2F16%2Fspanien-laesst-alte-menschen-sterben%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/nucleare\/","xhrURL":"https:\/\/sanktionscenter.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c58b64cd6c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"cd95d15e52\" \/>","referer":"https:\/\/sanktionscenter.wordpress.com\/2020\/06\/16\/spanien-laesst-alte-menschen-sterben\/","canFollow":"1","feedID":"57894686","statusMessage":"","customizeLink":"https:\/\/sanktionscenter.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2020%2F06%2F16%2Fspanien-laesst-alte-menschen-sterben%2F","postID":"5282","shortlink":"https:\/\/wp.me\/p89eLH-1nc","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/sanktionscenter.wordpress.com\/5282","statsLink":"https:\/\/wordpress.com\/stats\/post\/5282\/sanktionscenter.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Nucleare","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 41 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2020%2F06%2F16%2Fspanien-laesst-alte-menschen-sterben%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkt1OwzAMhV+I1LCBgAvEo6A0dTu3+VuctIynJxEwrevUjatax/5OnNPA5IVyNqKN0DM0OJJC/1n1fAfzlnccDTLLDi90+33CcPj9VGRHwunqWI/RSzWIgExfC1eThNepI8ugaUCGDCXcSdtoDCvDyhmTJfED9YWugSfyaycsoJlwDsYd5ijApxpsUhplwML81beOy5E6GcnZGwEeyOeF7CBapxKLlo4/iqzSqZmvHtDrQ2VoYX9y74maDiMDptx1A6HQcoKIxmsZ8Uxf8ZFNPkfUMoCRHDHkSrgRQ6Cy1FH7p0MM+Xks0j+FVImvQMdqZTq/M+8s04hizHu5C8qVuORAbDCKbXUPHzlzaF0wN8TbOddpLPexXIJdCNnj3bw9PL1snjePm+1r/w3eZFpl'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4.2'></script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'120412413','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'120412413','v':'wpcom','tz':'1','user_id':'0','post':'5282','subd':'sanktionscenter'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekM/WVZBbC5lfmxMSC9KOVJESFRnOHpCK2csQ0EsbGRtX2wwMGR3NFVGbiZuT3ZoRj0sZ2M0OFdXbllUeFZ4SFstVFhlT2p4Z1B8LTVNT3Rtb0pKNCxhRmFlaGVOOUJuJjItfi1FRzQ0P21SdnZCWWduMU8sJVJdSmNWa0hJVWlZS3dtRDFzVG1HdVNnck89ZmNkfElfK3AtXVgtQlZVeHolemN4SnZlZFBVNT1RVTJPZDdmRkktekVGOGpLUkxQb0FVaFA2Y3BUVHlTLVBQV3ZDfFNpL3w/bExjUWJwakxsS3ZHRUFfQS1nXTRyVUI4UD9jSDE9WC5ZYjdXZk1ORmN3LVVWek9nalp4enxjRUtJQW04ZDRWdm5qYUd+K0FGcj0wY2ZKL0hMMmYsTXA9b3RUTC95fD13bFMmRy5SPUFbSA=='}]);
_stq.push([ 'clickTrackerInit', '120412413', '5282' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script defer src="data:text/javascript,%21function%28%29%7B%22use%20strict%22%3Bvar%20e%3D%5B%5D%2Ct%3D%22wpcom.simple.ttfb.batcache.%22%3Btry%7Bfor%28var%20n%3Dperformance.getEntriesByType%28%22navigation%22%29%5B0%5D%7C%7C%7B%7D%2Co%3D0%2Cs%3Ddocument.body.childNodes%2Cc%3Ds.length-1%3Bc%3E%3D0%3Bc--%29s%5Bc%5D.nodeType%3D%3D%3DNode.COMMENT_NODE%26%26s%5Bc%5D.textContent.indexOf%28%22served%20from%20batcache%22%29%3E0%26%26%28o%3D1%29%3Bvar%20r%3DMath.round%28n.responseStart%7C%7C0%29%3Bif%28r%3E0%26%26%28o%3Fe.push%28t%2B%22hit%3A%22%2Br%2B%22%7Cms%22%29%3Ae.push%28t%2B%22miss%3A%22%2Br%2B%22%7Cms%22%29%29%2Ce.length%29document.createElement%28%22img%22%29.src%3D%22https%3A%2F%2Fpixel.wp.com%2Fboom.gif%3Fjson%3D%22%2BencodeURIComponent%28JSON.stringify%28%7Bbeacons%3Ae%7D%29%29%7Dcatch%28e%29%7B%7D%7D%28%29%3B"></script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
