<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://sanktionscenter.wordpress.com/xmlrpc.php">

<title>https://tkp.at/2022/06/03/naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/ &#8211; +++ Der &quot;Satireblog&quot; Sanktionscenter auf WordPress &#8211; Ein Blog zur Aufklärung der betrügerischen Aktivitäten der korrumpierten Politkomparsen im BUNDland Germoney und dem Rest der EU-Versager in Brüssel !!! +++</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="+++ Der &quot;Satireblog&quot; Sanktionscenter auf WordPress - Ein Blog zur Aufklärung der betrügerischen Aktivitäten der korrumpierten Politkomparsen im BUNDland Germoney und dem Rest der EU-Versager in Brüssel !!! +++ &raquo; Feed" href="https://sanktionscenter.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="+++ Der &quot;Satireblog&quot; Sanktionscenter auf WordPress - Ein Blog zur Aufklärung der betrügerischen Aktivitäten der korrumpierten Politkomparsen im BUNDland Germoney und dem Rest der EU-Versager in Brüssel !!! +++ &raquo; Kommentar-Feed" href="https://sanktionscenter.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="+++ Der &quot;Satireblog&quot; Sanktionscenter auf WordPress - Ein Blog zur Aufklärung der betrügerischen Aktivitäten der korrumpierten Politkomparsen im BUNDland Germoney und dem Rest der EU-Versager in Brüssel !!! +++ &raquo; https://tkp.at/2022/06/03/naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/ Kommentar-Feed" href="https://sanktionscenter.wordpress.com/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNj1tOwzAQRTeEPaRRIT+ItfgxstyOH/LYrbx70ghCSAXl82juub6GaxYmxYqxQmgiU3M+MlyzSUFw8IR9R9IwP8FG05Tct5iKVZbBUdKK7rKbJwqSqmhFTlx39JdG/owMJ6xZmbNY6C7+lXVtRo3FzZeCcBlGOcpn0M2Tvc1eCnRRpQPXTrgW+Wio2ds7DAGtV0gYliEbyKQ6FkHolOky+PhYn29b/iH9Pn5Zuvmz6qlV4Yq3u9n/riiq+uj4gW7Sp3aQwyQHwT5kQlHwIg9gPdc1Idai9/A2vBzH4zSO0+vpAzP64tE=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jcEOwjAMQ3+IkhU0bohv6Uo0Ck1bNakm/p5MlTjAtEvkWH42LMX4nASTADVTYptDYvC5ovpUnIAmCO/BYUTS2NEzH2AbW4oyZppKRWajl0IjIw8FeY9Taq02MbxQP/5xOhogZQlK81f8dfYpKG2C1HxEVxFY3hH31mdMWHvxplzZG13teBoGe76M9vkBnxF0Yw==?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nucleare-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%2C700italic%2C400italic%7CPlayfair+Display%3A400%2C400italic%2C700italic%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jkEOQiEMRC9kbVATw8J4Fj72IwYooSXE24tu1M3fzZvJSwZHBc9FqSjqnTIJ1r5g6T6Ra4ReBNe5gxsknGk/ix3+SLlDTT3EIjjiLZAKKleoLDOJPtOmEoghsXcaufwBrMnFtqU2WhKHGcPn5Bff0jVfzMkaezycjX28AAbhVT4=?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/wp-content/themes/pub/nucleare/inc/style-wpcom.css?m=1428690127h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9jEEKQjEMRC9kDOJX60I8S21rG0mb0uTzr6+CLkRxNTPw3uDSIUiz1AzrDJ3nTE2xixpc2dNALX5Qy+9cB9UV/rZUAnkGliyf40uykmpSLBNmlovnf68LxZxM8YG8OuRBEXyLwKT2dM/1tNnvtu54cG663QGXqU5w?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/sanktionscenter.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"6496"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"120412413","siteURL":"http:\/\/sanktionscenter.wordpress.com","xhrURL":"https:\/\/sanktionscenter.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"82e478b51f","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p89eLH-1GM","i18n":{"followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjusOgjAMhV/IumAi4g/jswCrpHM3uw3k7R2okRCjv3o55zutGDy0zka0UaggjGtII6SAXHd5B2QvbqvCRix8JoHXqSMbBKOuI0rwLsTVtKZyOusInt19fGtkW50khklUt4Q8vsrWkP1rAkMd54NL85cfe5LoPGOYEz4TRHdFCw2T7PAHP0x6nOFnC00yHnrCIVNncyrK/e5wLKqqVA8oN30t'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sanktionscenter.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://sanktionscenter.wordpress.com/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/" />
<link rel='shortlink' href='https://wp.me/p89eLH-1GM' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2022%2F06%2F06%2Fhttps-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2022%2F06%2F06%2Fhttps-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="https://tkp.at/2022/06/03/naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/" />
<meta property="og:url" content="https://sanktionscenter.wordpress.com/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/" />
<meta property="og:description" content="Für diesen heftigen Artikel braucht man zwar etwas Zeit u. Ruhe um sich herum, nebst entsprechende Kommentare, doch es lohnt sich, denn das ist der reale u. eindeutige BEWEIS was diese &#8222;seele…" />
<meta property="article:published_time" content="2022-06-06T22:17:59+00:00" />
<meta property="article:modified_time" content="2022-06-06T22:17:59+00:00" />
<meta property="og:site_name" content="+++ Der &quot;Satireblog&quot; Sanktionscenter auf WordPress - Ein Blog zur Aufklärung der betrügerischen Aktivitäten der korrumpierten Politkomparsen im BUNDland Germoney und dem Rest der EU-Versager in Brüssel !!! +++" />
<meta property="og:image" content="https://sanktionscenter.files.wordpress.com/2022/06/img_20220606_183013_028.jpg" />
<meta property="og:image:width" content="809" />
<meta property="og:image:height" content="802" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="https://tkp.at/2022/06/03/naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/" />
<meta name="twitter:image" content="https://sanktionscenter.files.wordpress.com/2022/06/img_20220606_183013_028.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://sanktionscenter.wordpress.com/osd.xml" title="+++ Der &#34;Satireblog&#34; Sanktionscenter auf WordPress - Ein Blog zur Aufklärung der betrügerischen Aktivitäten der korrumpierten Politkomparsen im BUNDland Germoney und dem Rest der EU-Versager in Brüssel !!! +++" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#474747" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'nucleare', amp: false, siteid: 8982, blogid: 120412413, consent: __ATA_CC(), uloggedin: 0, flag: 3 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="+++ Der &quot;Satireblog&quot; Sanktionscenter auf WordPress - Ein Blog zur Aufklärung der betrügerischen Aktivitäten der korrumpierten Politkomparsen im BUNDland Germoney und dem Rest der EU-Versager in Brüssel !!! +++" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Der UKRAINE-KONFLIKT für DUMMIES erklärt! Dem DeepState rund um die eingesetzte US-Marionette und früheren Comedian und Travestiedarsteller Selenskyj geht der @ auf Grundeis, denn es geht um +/- 14 Biolabore der USA für neue Virenstämme, organisierten Menschenhandel, üble Kinder***graphie, geschundene Zwangs-Leihmütter, Babyhandel und nicht zuletzt um den seit ACHT JAHREN ANDAUERNDEN KLEINKRIEG der NAZIBRIGADE AZOV/ASOW BATTALLION gegen die Zivilbevölkerung im Donbass... und so ziemlich alles, was man sich an Verbrechen an der Menschheit vorstellen kann! DAS WIRD JETZT ENDLICH VON PUTIN BEENDET!

Der CORONA TERROR - Eine ungeheuerliche Volksverdummung und Panikmache – Man kann sich in dieser Einschätzung von Tag zu Tag nur mehr wiederholen: Der Anstieg der Neuinfektionen ist AUSSCHLIEßLICH eine Folge von mehr durchgeführten Tests, die laut CDC (amerikanisches RKI) völlig ungeeignet sind, überhaupt eine Infektion mit SARS-COV2 festzustellen! Das geht aus Zahlen hervor, die das Robert-Koch-Institut (RKI) selbst veröffentlicht – und diese belegen: Der Anteil der Positivergebnissen an der Gesamtzahl aller durchgeführten Tests ist eben NICHT gestiegen...: www.Pharmakartell.com" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://sanktionscenter.wordpress.com/feed/;icon-uri=https://sanktionscenter.files.wordpress.com/2021/08/wp-1628403397308.jpg?w=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Für diesen heftigen Artikel braucht man zwar etwas Zeit u. Ruhe um sich herum, nebst entsprechende Kommentare, doch es lohnt sich, denn das ist der reale u. eindeutige BEWEIS was diese &quot;seelenlosen&quot; Verbrecher u. Mörder in der &quot;Pharma&quot;, im Umfeld von Bill Gates u. Klaus Schwab vom WEF seit Jahren planen u. mit den &quot;Impfungen&quot;&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #474747; }
</style>
	<link rel="amphtml" href="https://sanktionscenter.wordpress.com/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/amp/"><style type="text/css" id="custom-colors-css">#wp-calendar > caption, .menu-toggle:focus, .menu-toggle:hover { color: #2D2D2D;}
.social-links .top-search { color: #2D2D2D;}
.widget.wp_widget_tag_cloud a, .more-link, .button, button, input[type="button"], input[type="reset"], input[type="submit"], #infinite-handle span { color: #2D2D2D;}
.social-links .top-search:hover, .button:hover, button:hover, input[type="button"]:hover, input[type="reset"]:hover, input[type="submit"]:hover, #infinite-handle span:hover, .button:focus, button:focus, input[type="button"]:focus, input[type="reset"]:focus, input[type="submit"]:focus, #infinite-handle span:focus, .button:active, button:active, input[type="button"]:active, input[type="reset"]:active, input[type="submit"]:active, #infinite-handle span:active { color: #424242;}
.widget, .widget a:hover, .widget a:focus, .widget a:active { color: #BFBFBF;}
.site-title a:hover, .site-title a:focus, .site-title a:active { color: #BFBFBF;}
.site-info, .site-description { color: #BFBFBF;}
body { background-color: #474747;}
.widget.wp_widget_tag_cloud a, .more-link, .button, button, input[type="button"], input[type="reset"], input[type="submit"], #infinite-handle span { background-color: #33acac;}
#wp-calendar > caption { background-color: #33acac;}
.social-links .top-search { background-color: #33acac;}
#wp-calendar tbody td#today, blockquote, .main-navigation div > ul > li > ul > li:first-child { border-color: #33acac;}
.main-navigation div > ul > li > ul::before { border-bottom-color: #33acac;}
.entry-featured-image, .menu-toggle:focus, .menu-toggle:hover { background-color: #33acac;}
.widget a, .site-info a, .site-title a { color: #67CFCF;}
.main-navigation a { color: #207878;}
.social-links a:hover { color: #207878;}
.entry-title a:hover, .entry-title a:focus, a { color: #207878;}
</style>
<link rel="icon" href="https://sanktionscenter.files.wordpress.com/2021/08/wp-1628403397308.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://sanktionscenter.files.wordpress.com/2021/08/wp-1628403397308.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://sanktionscenter.files.wordpress.com/2021/08/wp-1628403397308.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://sanktionscenter.files.wordpress.com/2021/08/wp-1628403397308.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-6496 single-format-standard custom-background customizer-styles-applied group-blog highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

	<div class="navigation-bar clear">
		<div class="navigation-block">
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="menu" aria-expanded="false"><i class="fa fa-bars"></i><span class="screen-reader-text">Open Menu</span></button>
				<div class="menu-menue-1-container"><ul id="menu-menue-1" class="menu"><li id="menu-item-2688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2688"><a target="_blank" rel="noopener" href="https://aufgewachter.wordpress.com/best-of-hartz-iv-tipps-nie-wieder-massnahmen-nie-wieder-1-euro-jobs-nie-wieder-sanktionen-nie-wieder-zeitarbeit/">Hartz4 Hilfe</a></li>
<li id="menu-item-2715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2715"><a target="_blank" rel="noopener" href="http://pharmakartell.wordpress.com">Das Pharmakartell</a></li>
<li id="menu-item-3875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3875"><a href="https://sanktionscenter.wordpress.com/the-rockefeller-drug-cartels-a-highly-profitable-and-deeply-inhumane-disease-annually-system-earned-quadrillion-profits-to-the-bone-mountains-of-mankind-english-version-see-the-truth-behind/">Rockefeller Drugcartel</a></li>
<li id="menu-item-3049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3049"><a target="_blank" rel="noopener" href="http://glyphosatvergiftung.wordpress.com">Glyphosat-Vergiftung</a></li>
<li id="menu-item-2720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2720"><a target="_blank" rel="noopener" href="http://systemleaks.wordpress.com">Systemleaks Worlwide</a></li>
<li id="menu-item-4371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4371"><a target="_blank" rel="noopener" href="http://ddbnews.wordpress.com">DDBNEWS</a></li>
<li id="menu-item-3183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3183"><a target="_blank" rel="noopener" href="http://dhblackbox.wordpress.com">DH-Blackbox</a></li>
<li id="menu-item-2722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2722"><a target="_blank" rel="noopener" href="http://www.anonymousnews.ru">Anonymousnews!</a></li>
<li id="menu-item-3998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3998"><a target="_blank" rel="noopener" href="http://fucktheeublog.wordpress.com">Fuck the EU</a></li>
<li id="menu-item-4208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4208"><a target="_blank" rel="noopener" href="http://volksbetrugpunktnet.wordpress.com">Volksbetrug</a></li>
<li id="menu-item-2687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2687"><a target="_blank" rel="noopener" href="http://sonnenstaatsland.wordpress.com">Sonnenstaatsland?</a></li>
<li id="menu-item-2690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2690"><a target="_blank" rel="noopener" href="http:/migrantenmob.wordpress.com">Migrantenmob</a></li>
<li id="menu-item-3400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3400"><a target="_blank" rel="noopener" href="https://www.youtube.com/playlist?list=PLJWvqxay026dGTdUp9SeG6kGHnjPLSKha">YouTube</a></li>
<li id="menu-item-3048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3048"><a target="_blank" rel="noopener" href="http://www.einprozent.de">EinProzent.de</a></li>
<li id="menu-item-3184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3184"><a target="_blank" rel="noopener" href="http://germanyandrussian.blogspot.de">GeDaPo-SSL</a></li>
<li id="menu-item-3762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3762"><a href="https://sanktionscenter.wordpress.com/about/">About Schmidt</a></li>
<li id="menu-item-2689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2689"><a href="https://sanktionscenter.wordpress.com/impressum/">IM Erika</a></li>
<li id="menu-item-2995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2995"><a target="_blank" rel="noopener" href="https://www.xml-sitemaps.com/download/sanktionscenter.wordpress.com-e32eb7a5/sitemap.xml?view=1">Sitemap</a></li>
<li id="menu-item-2996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2996"><a target="_blank" rel="noopener" href="https://sanktionscenter.wordpress.com/sitemap.xml">SMXML</a></li>
<li id="menu-item-4727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4727"><a href="https://sanktionscenter.wordpress.com/?page_id=4725">DSGVO-Shit</a></li>
<li id="menu-item-4742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4742"><a target="_blank" rel="noopener" href="http://www.anonymousnews.ru/2016/05/22/legal-illegal-scheissegal-die-kriminelle-vergangenheit-von-bundesjustizminister-heiko-maas/">Heiko Maasmännchen</a></li>
<li id="menu-item-4740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4740"><a target="_blank" rel="noopener" href="https://www.unzensuriert.de/de/einzelfall">Tägliche Einzelfälle?</a></li>
<li id="menu-item-4741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4741"><a target="_blank" rel="noopener" href="http://www.anonymousnews.ru/?s=Schweden">NoGo-Area Schweden?</a></li>
<li id="menu-item-4881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4881"><a href="https://sanktionscenter.wordpress.com/merkel-muss-weg/">Merkel muss weg!</a></li>
<li id="menu-item-5223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5223"><a href="https://sanktionscenter.wordpress.com/merkel-profitiert-an-der-erfundenen-corona-pandemie/">Die erfundene Corona Covid19 Plandemie&#8230;!</a></li>
<li id="menu-item-5436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5436"><a href="https://sanktionscenter.wordpress.com/der-corona-hoax-auf-arte/">Der Corona Hoax &#8211; Diese Dokumentation von ARTE ist scheinbar zu brisant für die Öffentlichkeit. Deshalb wurde sie kurz nach ihrer Veröffentlichung aus der Mediathek entfernt&#8230;Zensur 2020!</a></li>
<li id="menu-item-6109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6109"><a href="https://sanktionscenter.wordpress.com/mensch-vs-person-das-kollateralkonto-und-der-vatikan/">Das Kollateralkonto, der Vatikan und die Auflösung der BRD!</a></li>
</ul></div>			</nav><!-- #site-navigation -->

							<div class="social-links">
					<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.facebook.com"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://www.linkedin.com"><span class="screen-reader-text">LinkedIn</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://www.twitter.com"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="http://www.instagram.com"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-4400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4400"><a href="https://sanktionscenter.wordpress.com/category/kasperletheater-deutschland/"><span class="screen-reader-text">Kasperletheater Deutschland</span></a></li>
<li id="menu-item-4401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4401"><a href="https://sanktionscenter.wordpress.com/category/jobcentersanktionen/"><span class="screen-reader-text">Jobcentersanktionen</span></a></li>
<li id="menu-item-4402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4402"><a href="https://sanktionscenter.wordpress.com/category/rentnerarmut/"><span class="screen-reader-text">Rentnerarmut</span></a></li>
<li id="menu-item-4403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4403"><a href="https://sanktionscenter.wordpress.com/category/migrantenmob/"><span class="screen-reader-text">Migrantenmob</span></a></li>
</ul></div>
											<div class="open-search top-search"><i class="fa fa-search"><span class="screen-reader-text">Suche</span></i></div>
									</div>
					</div>
	</div>

			<div class="search-full">
			<div class="search-container">
				<form role="search" method="get" class="search-form" action="https://sanktionscenter.wordpress.com/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				<span><a class="close-search"><i class="fa fa-close space-right"></i>Schließen</a></span>
			</div>
		</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
							<a href="https://sanktionscenter.wordpress.com/" rel="home">
					<img src="https://sanktionscenter.files.wordpress.com/2018/03/image.jpeg" width="1131" height="641" alt="" class="custom-header">
				</a>
									<h1 class="site-title"><a href="https://sanktionscenter.wordpress.com/" rel="home">+++ Der &quot;Satireblog&quot; Sanktionscenter auf WordPress &#8211; Ein Blog zur Aufklärung der betrügerischen Aktivitäten der korrumpierten Politkomparsen im BUNDland Germoney und dem Rest der EU-Versager in Brüssel !!! +++</a></h1>
			<h2 class="site-description">Der UKRAINE-KONFLIKT für DUMMIES erklärt! Dem DeepState rund um die eingesetzte US-Marionette und früheren Comedian und Travestiedarsteller Selenskyj geht der @ auf Grundeis, denn es geht um +/- 14 Biolabore der USA für neue Virenstämme, organisierten Menschenhandel, üble Kinder***graphie, geschundene Zwangs-Leihmütter, Babyhandel und nicht zuletzt um den seit ACHT JAHREN ANDAUERNDEN KLEINKRIEG der NAZIBRIGADE AZOV/ASOW BATTALLION gegen die Zivilbevölkerung im Donbass&#8230; und so ziemlich alles, was man sich an Verbrechen an der Menschheit vorstellen kann! DAS WIRD JETZT ENDLICH VON PUTIN BEENDET!

Der CORONA TERROR &#8211; Eine ungeheuerliche Volksverdummung und Panikmache – Man kann sich in dieser Einschätzung von Tag zu Tag nur mehr wiederholen: Der Anstieg der Neuinfektionen ist AUSSCHLIEßLICH eine Folge von mehr durchgeführten Tests, die laut CDC (amerikanisches RKI) völlig ungeeignet sind, überhaupt eine Infektion mit SARS-COV2 festzustellen! Das geht aus Zahlen hervor, die das Robert-Koch-Institut (RKI) selbst veröffentlicht – und diese belegen: Der Anteil der Positivergebnissen an der Gesamtzahl aller durchgeführten Tests ist eben NICHT gestiegen&#8230;: www.Pharmakartell.com</h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-6496" class="post-6496 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda-21 category-corona-plandemie category-dexit-2022 category-kasperletheater-deutschland category-klimawahn category-luegenpresse category-merkeldiktatur category-migrantenmob category-netz-dg category-nieten-in-nadelstreifen category-nwo-ngo-shit category-pandora-papers category-paradise-papers category-pharmakartell category-rentnerarmut category-shaef category-the-great-reset tag-fuckdavos tag-fuckschwab tag-fuckwef">
				<figure class="entry-featured-image">
				<img width="810" height="803" src="https://sanktionscenter.files.wordpress.com/2022/06/img_20220606_183013_028.jpg?w=810" class="attachment-nucleare-normal-post size-nucleare-normal-post wp-post-image" alt="" srcset="https://sanktionscenter.files.wordpress.com/2022/06/img_20220606_183013_028.jpg?w=810 810w, https://sanktionscenter.files.wordpress.com/2022/06/img_20220606_183013_028.jpg?w=150 150w, https://sanktionscenter.files.wordpress.com/2022/06/img_20220606_183013_028.jpg?w=300 300w, https://sanktionscenter.files.wordpress.com/2022/06/img_20220606_183013_028.jpg?w=768 768w, https://sanktionscenter.files.wordpress.com/2022/06/img_20220606_183013_028.jpg 828w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="6495" data-permalink="https://sanktionscenter.wordpress.com/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/img_20220606_183013_028/" data-orig-file="https://sanktionscenter.files.wordpress.com/2022/06/img_20220606_183013_028.jpg" data-orig-size="828,821" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;latitude&quot;:&quot;0&quot;,&quot;longitude&quot;:&quot;0&quot;}" data-image-title="IMG_20220606_183013_028" data-image-description="" data-image-caption="" data-medium-file="https://sanktionscenter.files.wordpress.com/2022/06/img_20220606_183013_028.jpg?w=300" data-large-file="https://sanktionscenter.files.wordpress.com/2022/06/img_20220606_183013_028.jpg?w=809" />			</figure>
		<header class="entry-header">
		<div class="entry-category">
			<span class="cat-links"><a href="https://sanktionscenter.wordpress.com/category/agenda-21/" rel="category tag">Agenda 21</a>/<a href="https://sanktionscenter.wordpress.com/category/corona-plandemie/" rel="category tag">Corona PLANdemie</a>/<a href="https://sanktionscenter.wordpress.com/category/dexit-2022/" rel="category tag">DEXIT 2022</a>/<a href="https://sanktionscenter.wordpress.com/category/kasperletheater-deutschland/" rel="category tag">Kasperletheater Deutschland</a>/<a href="https://sanktionscenter.wordpress.com/category/klimawahn/" rel="category tag">Klimawahn</a>/<a href="https://sanktionscenter.wordpress.com/category/luegenpresse/" rel="category tag">Lügenpresse</a>/<a href="https://sanktionscenter.wordpress.com/category/merkeldiktatur/" rel="category tag">Merkeldiktatur</a>/<a href="https://sanktionscenter.wordpress.com/tag/migrantenmob/" rel="category tag">Migrantenmob</a>/<a href="https://sanktionscenter.wordpress.com/category/netz-dg/" rel="category tag">Netz DG</a>/<a href="https://sanktionscenter.wordpress.com/category/nieten-in-nadelstreifen/" rel="category tag">Nieten in Nadelstreifen</a>/<a href="https://sanktionscenter.wordpress.com/category/nwo-ngo-shit/" rel="category tag">NWO-NGO Shit</a>/<a href="https://sanktionscenter.wordpress.com/category/pandora-papers/" rel="category tag">Pandora Papers</a>/<a href="https://sanktionscenter.wordpress.com/category/paradise-papers/" rel="category tag">Paradise Papers</a>/<a href="https://sanktionscenter.wordpress.com/category/pharmakartell/" rel="category tag">Pharmakartell</a>/<a href="https://sanktionscenter.wordpress.com/category/rentnerarmut/" rel="category tag">Rentnerarmut</a>/<a href="https://sanktionscenter.wordpress.com/category/shaef/" rel="category tag">SHAEF</a>/<a href="https://sanktionscenter.wordpress.com/category/the-great-reset/" rel="category tag">The Great Reset</a></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">https://tkp.at/2022/06/03/naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/</h1>		<div class="entry-meta small-part">
			<span class="posted-on"><i class="fa fa-clock-o space-left-right"></i><a href="https://sanktionscenter.wordpress.com/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/" rel="bookmark"><time class="entry-date published updated" datetime="2022-06-06T23:17:59+01:00">06/06/2022</time></a></span><span class="byline"> <i class="fa fa-user space-left-right"></i><span class="author vcard"><a class="url fn n" href="https://sanktionscenter.wordpress.com/author/gloriagermania/">Gloria Germania</a></span></span><span class="comments-link"><i class="fa fa-comments-o space-left-right"></i><a href="https://sanktionscenter.wordpress.com/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/#respond">Hinterlasse einen Kommentar</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
					
<p>Für diesen heftigen Artikel braucht man zwar etwas Zeit u. Ruhe um sich herum, nebst entsprechende Kommentare, doch es lohnt sich, denn das ist der reale u. eindeutige BEWEIS was diese &#8222;seelenlosen&#8220; Verbrecher u. Mörder in der &#8222;Pharma&#8220;, im Umfeld von Bill Gates u. Klaus Schwab vom WEF seit Jahren planen u. mit den &#8222;Impfungen&#8220; weltweit durchziehen…, es ist ein menschenverachtender Völkermord auf Raten u. eine Tötung u. Schädigung der Babys von geimpften Müttern, deren Muttermilch sich blau-grün verfärbt u. damit eine Gefahr für ihre Neugeborenen darstellt …., es wird alles ausführlich erklärt u. erläutert durch die Autorin, die auch aus dem &#8222;Alten Testament&#8220; der Bibel zitiert! Lesenswert, auch wenn es für einige sehr sensible Menschen nur schwer zu &#8222;verdauen ist&#8220;, dennoch sollte jeder halbwegs intelligente Mensch der noch SELBST denken kann sich die Zeit dafür nehmen, ich habe es auch heute getan, daher leite ich diesen Artikel nun weiter….! 🦁</p>



<figure class="wp-block-embed is-type-wp-embed is-provider-tkp-at wp-block-embed-tkp-at"><div class="wp-block-embed__wrapper">
<a href="https://tkp.at/2022/06/03/naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/" rel="nofollow">https://tkp.at/2022/06/03/naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/</a>
</div><figcaption><a href="https://tkp.at/2022/06/03/naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/" rel="nofollow">https://tkp.at/2022/06/03/naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/</a></figcaption></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="6494" data-permalink="https://sanktionscenter.wordpress.com/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/img_20220606_183013_0287905791902487675980/" data-orig-file="https://sanktionscenter.files.wordpress.com/2022/06/img_20220606_183013_0287905791902487675980.jpg" data-orig-size="828,821" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;latitude&quot;:&quot;0&quot;,&quot;longitude&quot;:&quot;0&quot;}" data-image-title="img_20220606_183013_0287905791902487675980" data-image-description="" data-image-caption="" data-medium-file="https://sanktionscenter.files.wordpress.com/2022/06/img_20220606_183013_0287905791902487675980.jpg?w=300" data-large-file="https://sanktionscenter.files.wordpress.com/2022/06/img_20220606_183013_0287905791902487675980.jpg?w=809" src="https://sanktionscenter.files.wordpress.com/2022/06/img_20220606_183013_0287905791902487675980.jpg?w=828" alt="" class="wp-image-6494" srcset="https://sanktionscenter.files.wordpress.com/2022/06/img_20220606_183013_0287905791902487675980.jpg 828w, https://sanktionscenter.files.wordpress.com/2022/06/img_20220606_183013_0287905791902487675980.jpg?w=150 150w, https://sanktionscenter.files.wordpress.com/2022/06/img_20220606_183013_0287905791902487675980.jpg?w=300 300w, https://sanktionscenter.files.wordpress.com/2022/06/img_20220606_183013_0287905791902487675980.jpg?w=768 768w" sizes="(max-width: 828px) 100vw, 828px" /></figure>
			<div id="atatags-26942-629f15c69e62b"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-629f15c69e62b',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this - Jetzt teilen:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://sanktionscenter.wordpress.com/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/" data-text="https://tkp.at/2022/06/03/naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/"  data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://sanktionscenter.wordpress.com/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://sanktionscenter.wordpress.com/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen" ><span>WhatsApp</span></a></li><li class="share-skype"><div class="skype-share" data-href="https://sanktionscenter.wordpress.com/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://sanktionscenter.wordpress.com/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/#print" target="_blank" title="Klicken zum Ausdrucken" ><span>Drucken</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://sanktionscenter.wordpress.com/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2022%2F06%2F06%2Fhttps-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids%2F&amp;title=https%3A%2F%2Ftkp.at%2F2022%2F06%2F03%2Fnaomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids%2F" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="https://tkp.at/2022/06/03/naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/" data-content="https://sanktionscenter.wordpress.com/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/" title="Auf Tumblr teilen">Auf Tumblr teilen</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2022%2F06%2F06%2Fhttps-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids%2F&#038;media=https%3A%2F%2Fsanktionscenter.files.wordpress.com%2F2022%2F06%2Fimg_20220606_183013_028.jpg&#038;description=https%3A%2F%2Ftkp.at%2F2022%2F06%2F03%2Fnaomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids%2F" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://sanktionscenter.wordpress.com/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://sanktionscenter.wordpress.com/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/?share=telegram" target="_blank" title="Klicken, um auf Telegram zu teilen" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-120412413-6496-629f15c69fc2f' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=120412413&amp;post_id=6496&amp;origin=sanktionscenter.wordpress.com&amp;obj_id=120412413-6496-629f15c69fc2f' data-name='like-post-frame-120412413-6496-629f15c69fc2f' data-title='Liken oder rebloggen'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>					</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-bottom small-part">
			<span class="tags-links"><i class="fa fa-tags space-right"></i><a href="https://sanktionscenter.wordpress.com/tag/fuckdavos/" rel="tag">#FUCKDAVOS</a>, <a href="https://sanktionscenter.wordpress.com/tag/fuckschwab/" rel="tag">#FUCKSCHWAB</a>, <a href="https://sanktionscenter.wordpress.com/tag/fuckwef/" rel="tag">#FUCKWEF</a></span>		</div>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitragsnavigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://sanktionscenter.wordpress.com/2022/06/06/die-odyssee-der-deutschen/" rel="prev"><div class="the-navigation-arrow"><i class="fa prev-next fa-2x fa-angle-left"></i></div> <div class="meta-nav"><span class="small-part">Vorheriger Beitrag</span><div class="next-prev-name">Die Odyssee der&nbsp;Deutschen</div></div></a></div><div class="nav-next"><a href="https://sanktionscenter.wordpress.com/2022/06/07/russland-bietet-verfolgten-deutschen-regimekritikern-asyl-an-endlich-ist-es-soweit-lets-go/" rel="next"><div class="meta-nav"><span class="small-part">Nächster Beitrag</span><div class="next-prev-name">Russland bietet verfolgten deutschen Regimekritikern Asyl an&#8230;ENDLICH IST ES SOWEIT &#8211; LETS&nbsp;GO!</div></div> <div class="the-navigation-arrow"><i class="fa prev-next fa-2x fa-angle-right"></i></div></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://sanktionscenter.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9c86afbbd5" /><input type="hidden" name="_wp_http_referer" value="/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Gast" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='6496' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="929a4c26df" /></p>
<input type="hidden" name="genseq" value="1654592966" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="117"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><p><a href="https://www.internetdefenseleague.org/"><img src="https://www.internetdefenseleague.org/images/badges/final/side_bar_badge.png" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://sanktionscenter.wordpress.com" data-blog="120412413" data-lang="de" >Follow +++ Der &quot;Satireblog&quot; Sanktionscenter auf WordPress &#8211; Ein Blog zur Aufklärung der betrügerischen Aktivitäten der korrumpierten Politkomparsen im BUNDland Germoney und dem Rest der EU-Versager in Brüssel !!! +++ on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Blog via E-Mail abonnieren</label></h2>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Gib deine E-Mail-Adresse an, um diesen Blog zu abonnieren und Benachrichtigungen über neue Beiträge via E-Mail zu erhalten.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 58 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="120412413"/>
					<input type="hidden" name="source" value="https://sanktionscenter.wordpress.com/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="7a3749ff8d" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Abonnieren					</button>
				</p>
			</form>
			
</aside><aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h2 class="widget-title">Übersetzen</h2><div id="google_translate_element"></div></aside><aside id="top-posts-11" class="widget widget_top-posts"><h2 class="widget-title">Top Beiträge &amp; Seiten</h2><ul><li><a href="https://sanktionscenter.wordpress.com/2022/06/06/die-odyssee-der-deutschen/" class="bump-view" data-bump-view="tp">Die Odyssee der Deutschen</a></li><li><a href="https://sanktionscenter.wordpress.com/2021/08/27/academi-constellis-group-polizei-private-soeldnertruppe/" class="bump-view" data-bump-view="tp">Die [POLIZEI]® ist ein privates Dienstleistungsunternehmen der Academi - Constellis Group...!!!</a></li><li><a href="https://sanktionscenter.wordpress.com/2021/07/17/ordnungswidrigkeiten-gesetz-ungueltig-versuch-macht-kluch/" class="bump-view" data-bump-view="tp">Ordnungswidrigkeiten Gesetz Musterschreiben! Ist das Ordnungswidrigkeiten Gesetz mit Streichung des zugehörigen Einführungsgesetzes ungültig geworden...?</a></li><li><a href="https://sanktionscenter.wordpress.com/mensch-vs-person-das-kollateralkonto-und-der-vatikan/" class="bump-view" data-bump-view="tp">Das Kollateralkonto, der Vatikan und die Auflösung der BRD!</a></li><li><a href="https://sanktionscenter.wordpress.com/2022/06/05/spiel-mit-dem-feuer/" class="bump-view" data-bump-view="tp">Spiel mit dem Feuer</a></li><li><a href="https://sanktionscenter.wordpress.com/2022/05/25/so-kannst-du-reptiloiden-archonten-und-andere-entitaeten-erkennen/" class="bump-view" data-bump-view="tp">So kannst du Reptiloiden, Archonten und andere Entitäten erkennen…!</a></li><li><a href="https://sanktionscenter.wordpress.com/2022/04/15/mark-hegewald-von-markmobil-wird-seit-seinem-letzten-video-aus-georgien-labor-des-todes-massiv-verfolgt/" class="bump-view" data-bump-view="tp">Mark Hegewald von Markmobil wird seit seinem letzten Video aus Georgien &quot; Labor des Todes&quot; massiv verfolgt…Hilfe wird benötigt!</a></li><li><a href="https://sanktionscenter.wordpress.com/2022/02/21/ukraine-europas-sicht-ist-eine-grosse-luege-warum-wir-jetzt-aufstehen-und-diese-rot-gruene-young-global-leader-bilderberger-regierung-zum-teufel-jagen-muessen/" class="bump-view" data-bump-view="tp">Ukraine – Europas Sicht ist eine grosse Lüge!</a></li><li><a href="https://sanktionscenter.wordpress.com/merkel-profitiert-an-der-erfundenen-corona-pandemie/" class="bump-view" data-bump-view="tp">Die erfundene Corona Covid19 Plandemie...!</a></li><li><a href="https://sanktionscenter.wordpress.com/2021/10/20/owig-ungueltig-remonstrationspflicht/" class="bump-view" data-bump-view="tp">Änderung der Gerichtsvollzieherverordnung vom 01.08.2012. Die Zuständigkeit von Vollstreckungsbeamten wurde aufgehoben siehe GVO § 1 , § 11, § 24 vom 01.08.2012.</a></li></ul></aside><aside id="jetpack_posts_i_like-9" class="widget widget_jetpack_posts_i_like"><h2 class="widget-title">Beiträge, die mir gefallen</h2><ul class='widgets-list-layout no-grav'><li><img src='https://lindalevante.files.wordpress.com/2021/09/hamid-karzai-und-g.w.bush_-1.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://lindalevante.wordpress.com/2021/09/03/afghani-millionars/' class='bump-view' data-bump-view='pil'>Afghani Millionärs</a> <span> - &nbsp;<a href='http://lindalevante.wordpress.com' class='bump-view' data-bump-view='pil'>Lindas Einblick</a></span></div></li><li><img src='https://lindalevante.files.wordpress.com/2022/05/bill-gates-1.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://lindalevante.wordpress.com/2022/05/17/ein-bill-gates-portrait-das-es-in-sich-hat/' class='bump-view' data-bump-view='pil'>Ein Bill Gates-Portrait, das e&hellip;</a> <span> - &nbsp;<a href='http://lindalevante.wordpress.com' class='bump-view' data-bump-view='pil'>Lindas Einblick</a></span></div></li><li><img src='https://lindalevante.files.wordpress.com/2022/05/heart-of-europe.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://lindalevante.wordpress.com/2022/05/17/heart-of-europe/' class='bump-view' data-bump-view='pil'>„Heart of Europe“</a> <span> - &nbsp;<a href='http://lindalevante.wordpress.com' class='bump-view' data-bump-view='pil'>Lindas Einblick</a></span></div></li><li><img src='https://lindalevante.files.wordpress.com/2022/05/jihpj6z5.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://lindalevante.wordpress.com/2022/05/22/joe-biden-katar-ist-ein-guter-freund-und-verlasslicher-partner/' class='bump-view' data-bump-view='pil'>Joe Biden: »Katar ist ein gute&hellip;</a> <span> - &nbsp;<a href='http://lindalevante.wordpress.com' class='bump-view' data-bump-view='pil'>Lindas Einblick</a></span></div></li><li><img src='https://lindalevante.files.wordpress.com/2022/06/f385cf90d826c4903dd0f4606df400dd.1000x1000x1.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://lindalevante.wordpress.com/2022/06/01/die-odyssee-der-deutschen/' class='bump-view' data-bump-view='pil'>Die Odyssee der Deutschen</a> <span> - &nbsp;<a href='http://lindalevante.wordpress.com' class='bump-view' data-bump-view='pil'>Lindas Einblick</a></span></div></li><li><img src='https://lindalevante.files.wordpress.com/2022/06/koran.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://lindalevante.wordpress.com/2022/06/01/is-the-quran-a-miracle-from-god-dawn-pisturinos-blog/' class='bump-view' data-bump-view='pil'>Is the Qur’an a Miracle from G&hellip;</a> <span> - &nbsp;<a href='http://lindalevante.wordpress.com' class='bump-view' data-bump-view='pil'>Lindas Einblick</a></span></div></li><li><img src='https://lindalevante.files.wordpress.com/2022/06/building_and_ship_comparison_to_the_pentagon.svg_.png?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://lindalevante.wordpress.com/2022/06/05/republikaner-erhohen-druck-mangelnde-aufsicht-uber-die-militarhilfe-der-ukraine/' class='bump-view' data-bump-view='pil'>Republikaner erhöhen Druck - M&hellip;</a> <span> - &nbsp;<a href='http://lindalevante.wordpress.com' class='bump-view' data-bump-view='pil'>Lindas Einblick</a></span></div></li><li><img src='https://woldcitizen.files.wordpress.com/2022/06/bandicam-2022-06-04-13-31-13-306.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://woldcitizen.wordpress.com/2022/06/04/in-eigener-sache-das-neue-euro-bahnticket/' class='bump-view' data-bump-view='pil'>In eigener Sache, Das neue Eur&hellip;</a> <span> - &nbsp;<a href='http://woldcitizen.wordpress.com' class='bump-view' data-bump-view='pil'>Weltbuerger- World Citizen-Ciudadano del mundo</a></span></div></li><li><img src='https://lindalevante.files.wordpress.com/2022/06/header-750x375-1.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://lindalevante.wordpress.com/2022/06/04/spiel-mit-dem-feuer/' class='bump-view' data-bump-view='pil'>Spiel mit dem Feuer</a> <span> - &nbsp;<a href='http://lindalevante.wordpress.com' class='bump-view' data-bump-view='pil'>Lindas Einblick</a></span></div></li><li><img src='https://lindalevante.files.wordpress.com/2022/06/european-muslim-forum.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://lindalevante.wordpress.com/2022/06/02/european-muslim-forum-emf-unser-ziel-ist-groseuropa/' class='bump-view' data-bump-view='pil'>European Muslim Forum (EMF): „&hellip;</a> <span> - &nbsp;<a href='http://lindalevante.wordpress.com' class='bump-view' data-bump-view='pil'>Lindas Einblick</a></span></div></li><li><img src='https://lindalevante.files.wordpress.com/2022/05/zeitenwende.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://lindalevante.wordpress.com/2022/05/30/davos-geschichte-am-wendepunkt/' class='bump-view' data-bump-view='pil'>Davos: Geschichte am Wendepunk&hellip;</a> <span> - &nbsp;<a href='http://lindalevante.wordpress.com' class='bump-view' data-bump-view='pil'>Lindas Einblick</a></span></div></li><li><img src='https://woldcitizen.files.wordpress.com/2022/05/5925991641192181087_120.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://woldcitizen.wordpress.com/2022/05/30/die-globalisten-sind-in-die-kill-phase-des-great-reset-eingetreten-erinnern-sie-sich-an-die-bevoelkerungsprognose-von-deagle-jetzt-macht-alles-erst-richtig-sinn/' class='bump-view' data-bump-view='pil'>Die Globalisten sind in die „K&hellip;</a> <span> - &nbsp;<a href='http://woldcitizen.wordpress.com' class='bump-view' data-bump-view='pil'>Weltbuerger- World Citizen-Ciudadano del mundo</a></span></div></li><li><img src='https://lindalevante.files.wordpress.com/2022/05/deutschland-gmbh-finanzagentur.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://lindalevante.wordpress.com/2022/05/28/die-legende-von-der-deutschland-gmbh/' class='bump-view' data-bump-view='pil'>Die Legende von der &quot;Deutschla&hellip;</a> <span> - &nbsp;<a href='http://lindalevante.wordpress.com' class='bump-view' data-bump-view='pil'>Lindas Einblick</a></span></div></li><li><img src='https://salomablog.files.wordpress.com/2022/05/celia1-1.png?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://salomablog.wordpress.com/2022/05/24/celia-fenn-die-energie-ist-sehr-intensiv-und-ein-wenig-seltsam/' class='bump-view' data-bump-view='pil'>Celia Fenn: Die Energie ist se&hellip;</a> <span> - &nbsp;<a href='http://salomablog.wordpress.com' class='bump-view' data-bump-view='pil'>saloma blog</a></span></div></li><li><img src='https://woldcitizen.files.wordpress.com/2022/05/330px-socrates_and_xanthippe.jpg?w=800&#038;resize=40%2C40' class='widgets-list-layout-blavatar' /><div class='widgets-list-layout-links'><a href='https://woldcitizen.wordpress.com/2022/05/26/in-eigener-sache-himmelfahrt-in-guatemala/' class='bump-view' data-bump-view='pil'>In eigener Sache – Himmelfahrt&hellip;</a> <span> - &nbsp;<a href='http://woldcitizen.wordpress.com' class='bump-view' data-bump-view='pil'>Weltbuerger- World Citizen-Ciudadano del mundo</a></span></div></li></ul></aside><aside id="jetpack_display_posts_widget-7" class="widget widget_jetpack_display_posts_widget"></aside>			<div id="atatags-286348-629f15c6b0933"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-629f15c6b0933',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script></div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info small-part">
			
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->
<a href="#top" class="to-top"><i class="fa fa-angle-up fa-lg"><span class="screen-reader-text">Nach oben</span></i></a>
<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202223z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/sanktionscenter.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/sanktionscenter.wordpress.com\/wp-login.php?action=logout&_wpnonce=97c0586673","homeURL":"https:\/\/sanktionscenter.wordpress.com\/","postID":"6496","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-nucleare actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://sanktionscenter.wordpress.com">
				<img alt='' src='https://sanktionscenter.files.wordpress.com/2021/08/wp-1628403397308.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				+++ Der &quot;Satireblog&quot; Sanktionscenter auf WordPress - Ein Blog zur Aufklärung der betrügerischen Aktivitäten der korrumpierten Politkomparsen im BUNDland Germoney und dem Rest der EU-Versager in Brüssel !!! +++			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Schließe dich 58 Followern an</div>
																					<div>
										<input type="email" name="email" placeholder="Gib deine E-Mail-Adresse ein" class="actnbr-email-field" aria-label="Gib deine E-Mail-Adresse ein" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="120412413" />
										<input type="hidden" name="source" value="https://sanktionscenter.wordpress.com/2022/06/06/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="7a3749ff8d" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Anmelden">
												Anmelden											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Du hast bereits ein WordPress.com-Konto? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2022%2F06%2F06%2Fhttps-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids%2F&#038;signup_flow=account">Melde dich jetzt an.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://sanktionscenter.wordpress.com">
				<img alt='' src='https://sanktionscenter.files.wordpress.com/2021/08/wp-1628403397308.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				+++ Der &quot;Satireblog&quot; Sanktionscenter auf WordPress - Ein Blog zur Aufklärung der betrügerischen Aktivitäten der korrumpierten Politkomparsen im BUNDland Germoney und dem Rest der EU-Versager in Brüssel !!! +++			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://sanktionscenter.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2022%2F06%2F06%2Fhttps-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Anpassen</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrieren</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2022%2F06%2F06%2Fhttps-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids%2F&#038;signup_flow=account">Anmelden</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p89eLH-1GM">Kurzlink kopieren</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Melde diesen Inhalt</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/120412413/posts/6496">
											Beitrag im Reader lesen										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Abonnements verwalten</a>
									</li>
																		<li class="actnbr-fold"><a href="">Diese Leiste einklappen</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Lade Kommentare&#160;&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Verfasse einen Kommentar&#160;&hellip;"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-Mail</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Kommentar absenden" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sanktionscenter.wordpress.com\/2022\/06\/06\/https-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids\/":6496};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
						<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
				<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
			<script type="text/javascript">
	window._idl = {};
	_idl.campaign = "";
	_idl.variant = "banner";
	(function() {
		var idl = document.createElement('script');
		idl.async = true;
		idl.src = 'https://members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
		document.getElementsByTagName('body')[0].appendChild(idl);
	})();
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjcEKwjAQBX/IdVu0lh6K31KTpaSmyZK3Ifj3CsWrngYGhuGm5HIyScZ7JY11DQnslpIrJDJaUCn0qMlHOTvgxH+KTUwX96Sv+BW14FexD3PxWgQgzTA6NMNex/O+z/3t0k3DMF3H7Q0VtUME?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Galerie schlie\u00dfen","leftLabel":"Vorherige","rightLabel":"N\u00e4chste"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/sanktionscenter.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4bb1456fd3","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/sanktionscenter.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsanktionscenter.wordpress.com%2F2022%2F06%2F06%2Fhttps-tkp-at-2022-06-03-naomi-wolf-ueber-die-auswertung-der-geheimen-pfizer-dokumente-sorry-fuer-die-ankuendigung-eines-genozids%2F","blog_id":"120412413","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=120412413&v=wpcom&tz=1&user_id=0&subd=sanktionscenter","is_public":"1"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"de","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNUe1OwzAMfCFS041u/EE8CkoTt3Wbr8VJB29PoNoYq1Ttn3W+O18ucA5CeZfQJRgZNM6kMHxWIz/BzcpmEUzuyTEYmpDhlDHjIJ02GDfIyltbILGIxjvgXvinao1XE8Ouql+rWjDZYFBEnKsdaOK0OC2kYtUPqfWrzGlAW46G3ILLyqCM+KO7zI/S5Uy9TOTdgwKeKJRMbhKdV5lFR9dk5JTJ+n8REYP5qiyt7G9alLrsRSsjWMkJY5lEirI8fqt6GX1mNDBiCoUrLsDWoYnYYhL76hk+Stor0MVfst7Qnkn3mBh67/vyWSWfYyMTroDi8W7f6kPz0jTH/fEwfgNDY++r'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=wpcom' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9OLMovLU7N0S0vSM7PRePqZRXr6GPXV5BfXKKblpOYWaRfnJFYlJmXDqOBmuxzbQ3NTI0tLM0tLEyyACrdLNM='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=de&amp;lang_ver=1629719032&amp;origin=https://sanktionscenter.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'120412413','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'120412413','v':'wpcom','tz':'1','user_id':'0','post':'6496','subd':'sanktionscenter'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekM/WVZBbC5lfmxMSC9KOVJESFRnOHpCK2csQ0EsbGRtX2wwMGR3NFVGbiZuT3ZoRj0sZ2M0OFdXbllHK1NGOXx0MzJ3d1kvTDRscWVSSm9OLzZQWGguSldJNFsuUEpzZkRBP1YrS0s2ZEVESD8tXz0yVFpqd2hyNWoyfi1mYz1MP2YmaXlpTG9vVDJmTF8vOHJpZS4rcHRdbWp5RHZ+dTNvK19nLjVOVD05Wk5IW2p4W3FmLHA1T0d8ZUJiMnYxfmV3UTMrOUd4SXl6YVVCXV9yVmgsdmg5eE1TVGomWHxUajhrfnpRZV9xQzZJdXFQTzc1dktdVXE3RVRyN0I9bX54U1BhWVRZLG1sNVZ3TE0tL3drR0R4OXlKSzRtaEhNb0pvfHpnJWJkOHI4ckxJJQ=='}]);
_stq.push([ 'clickTrackerInit', '120412413', '6496' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
